Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 106 problem z pompa paliwa

30 Lip 2009 21:01 10166 6
  • Poziom 10  
    Witam. znajomy postawil mi do naprawy peugeota 106 1.1 xr z 92 roku.
    Komputer i system punktowego wtrysku to bosch.

    A teraz opis problemu, pompa paliwowa przestala nagle dzialac, sprawdzona na krotko daje paliwo czyli pompa ok. Przesledzielem tez kable od samej pompy az pod maske i tu jest pierwszy problem bo kabel o oznaczeniu 121 (zasilanie pompy) gdzies znika i nie moge go nigdzie zlokalizowac. Czy on dochodzi do komputera czy do glownego przekaznika umieszczonego pod kompem???

    Sprawa nr dwa postanowilem tymczsowo dac zasilanie na krotko do pompy plus wylacznik, w tym celu przecielem kablem plusowy od pompy - pompa pracuje ale silnik nie zapala dopiero po podlacznieniu z powrotem kabla zasilajacego i tego dodatkowego plusa pompa pracuje ale caly czas ale to zrozumiale.
    CO jakis czas pompa zaczyna dzialac tak jak w fabryce wymyslili ale pozniej znowu trzeba ja uruchamiac na krotko.

    Ma ktos jakis pomysl co do tego problemu??
  • Poziom 16  
    Sprawdź przekaźnik od pompy paliwa
  • Użytkownik usunął konto  
  • Poziom 10  
    To wychodzi na to ze przekaznik jest ok skoro auto jezdzi "na krotko"?? Probuje zlokalizowac przekaznik od pompy ale chyba jego nie ma??
    Moze macie jakies pomysly jak sprawdzic co konkretnie nei dziala??
  • Użytkownik usunął konto  
  • Poziom 10  
    Tak tak sorki wiem gdzie to dziadostwo jest. obstawiasz wymiane czy naprawe raczej ?
  • Użytkownik usunął konto