Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez, czujnik ciśnienia oleju

a.andrzej 04 Sie 2009 17:03 6588 15
  • #1 04 Sie 2009 17:03
    a.andrzej
    Poziom 1  

    Szanowni Państwo,

    Chiałbym naprawić pomiar ciśnienia oleju w polonezie Caro 1,6 GLE, MR 95 rocznik 95.
    Problem polega na tym, że wskażnik ciśnienia oleju pokazuje za mało. i nie wiem czy to jest przyczyna czujnika ciśnienia oleju czy wina wskażnika w tablicy rozdzielczej. (to nie mowa o lampce sygnalizacyjnej)
    Moje pytanie:
    CZY KTOŚ WIE, JAKIE POWINNO BYĆ - PRAWIDŁOWE- NAPIECIE NA WYJŚCIU WSKAŻNIKA OLEJU PRZY WSKAZANIU WSKAŻNIKA 0,4 ?
    Chciałbym wyjaśnić, że olej jest a ciśnienie kiedyś było ROK TEMU sprawdzane u mechanika I TAK CIĘGLE JEŻDZĘ. kECHANIK POWIEDZIAŁ ŻE ciśnienie O.K i trzeba tak jeżdzić. Tylko mnie to irytuje. Tylko nie sposób za byle pierdołą latać do mechanika, bo taka przyjemność ciężko kosztuje, bo ceny zaczynają się od 70zł za robociznę i oczywiście plus materiały.

    Chciałbym wyjaśnić, że:
    wiedza o znamionowej wartości napięcia na wyjściu czyjnika ciśnienia oleju - obciążonego wskażnikiem zanjdującyjm się w tablicy rozdzielczej-, powoli mi na natychmiastowe rozpoznanie uszkodzenia: czy czujnik - czy wskażnik.

    Co więcej Tej informacji nie można znależć w książce serwisowej do poloneza Pana Morawskiego.

    Po odczycie napięcia będę wiedział:
    1. gdy stosunek napięcia do wskazania -za niskie - to uszkodzony wskaźnik
    2. gdy stosunek napięcia do wskazania - dobry - to uszkodzony czujnik

    Jeśli ktoś mam poloneza caro z silnikiem fiata (gażnikowy lub z wtryskiem) to proszę o taki pomiar. Czujnik ciśnienia oleju jest po prawej stronie (pod gażnikiem) i dochodzi do niego jeden kabelek.
    Voltomierz trzeba podłączyć do tego kableka i do obudowy samochodu.
    Dziekuję z góry.
    andrzej

    Moderowany przez Błażej:

    Proszę nie używać w swoich postach koloru czerwonego. Jest on zarezerwowany do moderacji.

    0 15
  • #2 04 Sie 2009 17:14
    630176
    Użytkownik usunął konto  
  • #3 04 Sie 2009 17:23
    robokop
    Moderator Samochody

    Standardowo uszkodzony czujnik, w czasach gdy były standardowo montowane, chodziła fama że działają do pierwszej wymiany oleju. Wiążący dla użytkownika jest czujnik zaniku ciśnienia, czyli ten zapalający czerwoną kontrolkę - jeśli w czasie pracy silnika lampka się nie świeci, to jest dobrze i nie ma czym sobie głowy zawracać.

    0
  • #4 04 Sie 2009 17:27
    Błażej
    VIP Zasłużony dla elektroda

    Przede wszystkim, to jako pierwszy należy przeprowadzić pomiar ciśnienia oleju niezależnym manometrem. Może to nie czujnik/wskaźnik, tylko silnik...

    0
  • #5 05 Sie 2009 09:55
    valdekw
    Poziom 11  

    Bardzo często jest niedrożny kanał do prowadzający olej do czujnika. Odkręć czujni i dokładnie przemyj otwór przez który wpływa olej.

    0
  • #6 05 Sie 2009 18:30
    romoo
    Użytkownik obserwowany

    Bączki często przekłamują jedz na szrot i wykręć go.

    1
  • #7 08 Sie 2009 21:47
    DaroMc
    Poziom 15  

    a.andrzej napisał:
    Jeśli ktoś mam poloneza caro z silnikiem fiata (gażnikowy lub z wtryskiem) to proszę o taki pomiar. Czujnik ciśnienia oleju jest po prawej stronie (pod gażnikiem)

    gaźnik jest po lewej stronie...
    a czujnik pod gaźnikiem jest czujnikiem od lampki
    czujnik wskaźnika jest po prawej stronie wkręcony do obudowy filtra oleju.
    Mało w którym poldku ten czujnik działa poprawnie. Dlatego od '97 zrezygnowali z niego całkiem.

    0
  • #8 08 Sie 2009 21:57
    kwok
    Poziom 39  

    czujniki działały dobrze tylko mało który silnik ma ciśnienie 4bar przy chyba 3500rpm - ot cała prawda a kolega niech wkręci manometr to będzie znał prawdę

    0
  • #9 08 Sie 2009 22:46
    robokop
    Moderator Samochody

    kwok napisał:
    czujniki działały dobrze tylko mało który silnik ma ciśnienie 4bar przy chyba 3500rpm - ot cała prawda a kolega niech wkręci manometr to będzie znał prawdę


    To dotyczyło tylko silnika 115C z małą, niewydajną pompą i bocznikowym filtrem oleju; AA, AB i pozostałe z rodziny miały się pod tym względem dużo lepiej.

    0
  • #10 09 Sie 2009 11:28
    tiniu1
    Poziom 9  

    U mnie wał korbowy urwało przy 120 km/h olej był a ciśmienia prawie 0 jak się nagrzał.(kontrolka nigdy nie świeciła chyba że było poniżej min).Nie wiem może za dużo mu dawałem w piec.

    0
  • #11 09 Sie 2009 11:36
    kwok
    Poziom 39  

    robokop napisał:
    To dotyczyło tylko silnika 115C z małą, niewydajną pompą i bocznikowym filtrem oleju; AA, AB i pozostałe z rodziny miały się pod tym względem dużo lepiej.


    to prawda ale jak ktoś jeździł delikatnie (wysokie biegi małe obroty) to i tak panewki padały że nie wspomnę już o dodatkowym czynniku jak jazda na lotosie w ten sposób

    0
  • #12 09 Sie 2009 11:47
    romoo
    Użytkownik obserwowany

    Po zgaszeniu silnika kontrolka powinna jeszcze chwilę być zgaszona, tam mam , więc jak jest inaczej to jest nieszczelnie w układzie smarowania.

    0
  • #13 09 Sie 2009 12:35
    tiniu1
    Poziom 9  

    No a jak te motory rozpoznać który to który?

    0
  • #14 09 Sie 2009 12:39
    romoo
    Użytkownik obserwowany

    Masz wybite na bloku nad łapą alternatora.

    1
  • #16 09 Sie 2009 18:54
    romoo
    Użytkownik obserwowany

    "Fiatowski" to nie polonezowski.

    0