Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Escort 1994 problem z zamkiem centralnym

Snadzek18 05 Sie 2009 12:37 816 0
  • #1
    Snadzek18
    Poziom 9  
    Witam chciałbym zgłosić się do was o pomoc ponieważ kupiłem forda poprzedni właściciel mówił mi ze centralny zamek jest, ale jest odłączony nie pytałem z jakich powodów odłączył.... problem jest następujący zdjąłem bok od kierowcy i tam były dwie kostki rozłączone to logicznie podłączyłem je, ale wtedy zamek działał tylko w drzwiach kierowcy(bez sensu) zdjąłem bok pasażera z przodu tam w ogóle nie było tych kostek od siłownika odchodził tylko jeden przewód do raczki którą otwiera się drzwi od środka. Postanowiłem sprawdzić drzwi z tylu pozdejmowałem boki i okazało się ze są siłowniki podłączone więc chyba tył powinien działać, ale nie działa i teraz nie wiem czy to musi być zamknięty obwód żeby działał tył(chyba to nie ma znaczenia) czy może ja coś zrobiłem nie tak?? a może odłączył od zasilania centralne z tego co wiem to w tych samochodach nie było centralki.


    Ps. podłączyłem tylny siłownik pod zasilanie przedniego ale ten z tylu nie działa może to kwestia tego ze z przodu i z tylu sł inaczej podłączone kostki do kabli, bo wydaje się niemożliwe żeby wszystkie siłowniki były rozwalone....poza siłownikiem kierowcy ?? jak sprawdzić czy one działają ??

    Do Adminów Szukałem odpowiedzi na forum, ale nie znalazłem dlatego proszę o nie usuwanie tego posta.
  • Sklep HeluKabel