Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Windows vista profile kolorów

joke00 05 Sie 2009 14:01 3164 7
  • #1 05 Sie 2009 14:01
    joke00
    Poziom 9  

    Witam, mam taki problem jak chce skalibrować monitor, czy to laptopa czy kompa stacjonarnego pod systemem vista home premium, kalibratorem eye-one tworzy się profil icc i jest w ustawieniach zarządzanie kolorami włączony jako domyślny, jednak po restarcie ładuje się dosłownie na 2s i wyłącza, ale w ustawieniach nadal widnieje włączony jako domyślny. Myślałem, że problem będzie taki jak z systemem win xp w którym przed kalibracją należało wyłączyć przywracanie systemu, a po kalibracji utworzy c nowy punkt przywracania systemu, ale i to nie pomogło, więc kieruję się z prośbą do Was o pomoc. Z góry dziękuję za odpowiedź.

    0 7
  • #2 05 Sie 2009 14:11
    Matuzalem

    Poziom 43  

    Jeżeli coś wyłączyć to prędzej UAC (to tak na boku).
    Sprawdź albo poprzez ppm "uruchom jako administrator" lub z poziomu wbudowanego konta o tej - domyślnie - nazwie (standardowo jest ono wyłączone - aktywacja: http://porady.eu.org/porady-oraz-informacje/64/)..

    0
  • #3 05 Sie 2009 14:33
    joke00
    Poziom 9  

    do Matuzalem jak wpisałem tą komendę to tu w oknie cmd pojawiły mi się 4 linijki tekstu jak powinien wyglądać wiersz poleceń, czyli działa czy źle wpisałem

    0
  • #4 05 Sie 2009 14:44
    Matuzalem

    Poziom 43  

    Nie bardzo mogę sobie przełożyć na obraz to coś napisał.
    Gdybyś mógł wrzucić screen.

    PS.
    Tak: http://www.tips4pc.com/images/cmd-admin2.png powinno to mniej więcej wyglądać - w miejscu kursora wpisujesz net user.... .

    0
  • #5 05 Sie 2009 14:59
    joke00
    Poziom 9  

    Do tego już doszedłem i wpisałem poprawnie, teraz kalibruje na koncie administrator , ale szczerze nie wiem czy to coś pomoże. Czy masz może jeszcze jakieś porady dotyczące mojego problemu

    0
  • #6 05 Sie 2009 15:01
    Matuzalem

    Poziom 43  

    Najpierw sprawdź - ja Visty od przypadku do przypadku używałem. Gdyby to nie wypaliło będziesz musiał poczekać na kogoś bardziej obeznanego z systemem.

    0
  • #7 05 Sie 2009 15:07
    joke00
    Poziom 9  

    Niestety nic to nie pomogło, ale przynajmniej mam odblokowane konto administratora

    0
  • #8 06 Sie 2009 15:34
    joke00
    Poziom 9  

    Sprawa wyjaśniona małą burzą mózgów, ale udało się. Okazuje się, że sterownik karty graficznej blokował profil kolorów monitora, należało go odinstalować stworzyć profil kolorów, ustawić jako domyślny, a następnie zainstalować z powrotem sterowniki i wszystko działa. Dziękuję za pomoc i mam nadzieje że inni użytkownicy skorzystają. Pozdrawiam

    0