Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ciągłe resety komputera - kilka bluescreenów - log z Everest

09 Sie 2009 13:23 1167 2
  • Poziom 9  
    Witam.Podjąłem się zdiagnozowania komputera znajomej która skarżyła się że resetuje się jej komputer.Nie ma ustalonych przyczyn i sytuacji w jakich się resetuje.Z tego co usłyszałem to resety występują niezależnie czy komputer jest tylko włączony czy też jest obciążony ( jeśli można uznać za obciążenie oglądanie filmów , słuchanie muzyki czy korzystanie z programów biurowych ;] bo tylko w tych celach jest używany ) Zdarza się tak że resety występują kilka razy po próbie włączenia komputera , a jak już załapie to potrafi miesiąc czasu chodzić.i później dalej resety.Prawdopodobnie przed restartami mignęło niebieskie okno więc zgaduje że to blue screen ;] .Sprzęt ten mam u Siebie od 2 dni .Wyłączyłem automatyczne resetowanie żeby zobaczyć tego blue screen a , ale jak do tej pory komputer działa przyzwoicie i ani razu nie miałem z nim problemów .Jeszcze jedna sprawa że w sprzęcie tym na początku tego roku wymieniona była przez jakiegoś szpecą płyta główna i zasilacz bo się spaliły.
    Poniżej podaje konfiguracje :
    płyta główna ASRock K8NF3-VSTA
    procesor AMD sempron 2600+ ( 1600 MHz)
    Pamięć 512 MB DDR333
    grafika radeon 9200 pro family
    dysk seagate 80 GB SATA
    zasilacz MODE COM FEEL 350 :D:D

    Znajoma mieszka w starych blokach stare budownictwo , mówiła ze są lekkie skoki napięć .Czy mogło mieć to pływ na spalenie poprzedniego zasilacza i może teraz robić problemy.
    Poniżej podaje temperatury z everesta:
    --------[ EVEREST Ultimate Edition ]------------------------------------------------------------------------------------

    Wersja EVEREST v4.50.1330/pl
    Benchmark Module 2.3.224.0
    Strona domowa http://www.lavalys.com/
    Typ raportu Szybki raport
    Komputer KOMP
    Generator raportu Krzysiek
    System operacyjny Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
    Data 2009-08-09
    Czas 13:14


    --------[ Czujnik ]-----------------------------------------------------------------------------------------------------

    Właściwości czujnika:
    Typ czujnika Winbond W83627EHF/EHG (ISA 290h)
    Stwierdzono otwieranie obudowy Tak

    Temperatury:
    Płyta główna 33 °C (91 °F)
    Procesor 31 °C (99 °F)
    Dioda procesora 33 °C (104 °F)
    Aux 30 °C (95 °F)
    Seagate ST380817AS 36 °C (97 °F)

    Wentylatory:
    Procesor 3444 RPM

    Wartości napięć:
    Napięcie rdzenia procesora 1.46 V
    Aux 2.94 V
    +3.3 V 3.23 V
    +5 V 5.43 V
    +12 V 12.46 V
    +5 V podczas wstrzymania pracy 4.90 V


    Od wczoraj przez całą noc testowałem pamieć memtestem wyszło bez błędów.
    Teraz testuję od 1,5 godz stabilność orthos-em test blend .Temperatury podskoczyły tylko do 39-40 stopni na procesorze.Poradziłem znajomej żeby zakupiła sobie UPS-a .Zmieniłem jej jeszcze baterie biosu.W biosie zauważyłem ze miała włączoną zintegrowana sieciówkę chociaż korzysta z dodatkowej pod pci więc jakiś konflikt mógł być.Co mogli byście jeszcze poradzić. Z góry dzięki
  • Poziom 23  
    1. zmierzyc napiecie przy obciązonym kompie miernikiem,
    2. wtyknąć u koleżanki do gniazdka miernik i zobaczeć jak sie napiecie zachowuje czy spadkinapiecia sa chwilowe czy może ciągłe (jesli ciągłe czy napiecie nie spada poniżej 200V)
    3. nie wiem z czego jest instalacja u kolezanki ale możesz jeszcze spróbować podpiąć komputer pod inne gniazdko zasilające.
  • Poziom 41  
    Temperatury przekłamane. Napięcia pewnie też. Porównaj co wychodzi w celsjusach a co w Fahrenheitach.