Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polsat Cyfrowy brak sygnalu

d_a_r_i_o 10 Sie 2009 17:07 2913 9
  • #1 10 Sie 2009 17:07
    d_a_r_i_o
    Poziom 14  

    ustawilem TP na 12284/H to mam jakies fragmanty listy, jest pare kanałow w tym wiekszosc zagranicznych, lista zaczyna sie od 19 i potem znowu jest dziura, gdy ustawie na fabryczny 12188/V to zapala sie czerwona dioda i nic nie ma, na kazdym V mam czerwona diode, na H jest zialona, co to moze być?


    Proszę poprawić temat postu oraz pisownię .
    Regulamin p. 11 i 15 - GKVIDEO

    0 9
  • #2 10 Sie 2009 17:14
    irek19
    Poziom 33  

    Trochę zamieszałeś. Jaki dekoder i jakie Masz polskie programy.

    0
  • #3 10 Sie 2009 17:17
    Adam G.
    Poziom 19  

    Witam

    Wygląda na Echostara i typową usterke brak polaryzacji V, za co odpowiedzialny jest układ L5970D obok głowicy.

    Pozdrawiam

    0
  • #4 10 Sie 2009 18:20
    d_a_r_i_o
    Poziom 14  

    sorki, z roztargnienia nie podałem nic, Echostar DSB-717 mam np TVP INFO, czy warto wymieniać ten układ? dodam ze sprawdzałem dekoder na innej antenie i to samo. natomiast gdy włożyłem swoją kartę w inny dekoder to miałem komunikat że dekoder zablokowany. Skontaktuj się...

    0
  • #5 10 Sie 2009 18:51
    Doominus
    Poziom 34  

    Opłaca sie wymieniać.
    Dekoder i karta to para jedno bez drugiego nie działa :P
    Taki psikus w polsacie i Nce .

    0
  • #8 10 Sie 2009 21:58
    d_a_r_i_o
    Poziom 14  

    kolosalna różnica w cenie, i co wybrać?

    0
  • #9 10 Sie 2009 23:00
    dzac4
    Warunkowo odblokowany

    Telesat podał adres i co tu myśleć i pytać.
    Układy pewne.

    0
  • #10 11 Sie 2009 08:06
    gonzo180
    Poziom 14  

    Witam. W cybor- mają tanie układy Chińskie. W TOM- mają oryginały, ale musisz zamówić min. za 20 zł.

    0