Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus I 98r 1.6 benzyna Sonda lambda

Śniący 11 Sie 2009 18:14 11141 5
  • #1 11 Sie 2009 18:14
    Śniący
    Poziom 19  

    Witam ostatnio znajomy sprawdzał błędy na kompie w Ford Focus I 98r 1.6 benzyna i wyskoczyła Sonda lambda, przerwa w obwodzie i coś tam jeszcze, zimny samochód odpala bez problemu ale obroty w pierwszej chwili skaczą do 1800RPM, 2 sec, się zatrzymują a później spadają bardzo wolno do 1100RPM, po nagrzaniu silnika obroty spadają do 750RPM. Auto średnio pali 11,5L/100km (miasto50%trasa50%, prędkość max 110km/h), rura wydechowa jest cała czarna, prawie jak w Diesilu, do tego auto przy wyższych prędkościach jest zamulone. Sprawdzałem sondę miernikiem Metex i napięcie na 2 białych kablach jest, opór na grzałce też-10 Ohm, na wyjściu sondy przy zimnym silniku napięcie waha się pomiędzy 0.38V a 0,48V, po dłuższym czasie zaczyna skakać pomiędzy 0.68V a 0,78. Po nagrzaniu silnika jest tak samo, ale jak odpalę silnik i od razu zacznę go gazować to od razu przeskakuje na 0,68V-0,78 i już tak zostaje, nie z chodzi niżej jak 0,68V. Sonda jest oryginalna z logo Forda, czyli pewnie nie wymieniana od nowości. Czy to oznaki padającej albo padniętej sondy?
    Ford Focus I 98r 1.6 benzyna Sonda lambda

    0 5
  • #2 11 Sie 2009 18:20
    Blicek
    Poziom 26  

    jak śikniesz benzyną do ukladu ssącego to skoczy za 1V? Jak schodzi z wysokich obrotow (bez gazu) to spada prawie do zera? Bląd sądy to moze byc tez skutek a nie przyczyna problemu.

    0
  • #3 11 Sie 2009 18:31
    Śniący
    Poziom 19  

    Blicek napisał:
    jak śikniesz benzyną do ukladu ssącego to skoczy za 1V?
    tego nie próbowałem ale jak z chodzi z wysokich obrotów to nie spada napięcie do 0V.

    0
  • #4 11 Sie 2009 18:54
    emeryt2
    Poziom 42  

    Sonde masz z grzałką,powinna szybko <przebierac>, z częstotliwościa 1Hz.Po puszczeniu gazu winna schodzić do 450mV, a nawet niżej.

    0
  • #5 11 Sie 2009 19:24
    Śniący
    Poziom 19  

    No właśnie a u mnie jest trochę odwrotnie, napięcie jest w tych granicach przez kilka chwil i bez dotykania gazu. Czyli można podejrzewać sondę? jak powinien się zachowywać samochód przy wypiętej sondzie?

    1
  • #6 09 Sty 2010 15:18
    niko123
    Poziom 29  

    Witam - prosze o pomoc. - Ford Focus 2001. bez gazu

    1. Sprawna sonda lambda ta za katalizatorem ma wykres spracy zmienny jak ta pierwsza ?
    to znaczy np. od tych 0,1- 1v ? czy ma stałą wartość np. 0,45v ?

    2. Wymieniłem sonde lambda za katalizatorem bo wywalała błędy i kupiłem nową oryginalną TNK ale bez wtyczki tylko na łączenia - mechanik nawet nie spawdził czy działa po wymianie - ja sprawdziłem pod elm327 i jak było jeszcze ciepło to było 0,300v na wolnych a jak dodałem gazu to 0,310v.
    Jak się ochłodziło i temp spadła do -5 to wyszło 1,25v i się nie zmienia bez względu na obroty.
    Jeśli mechanik źle podłączył nową sonde lambda np. mase albo sygnał to mogą być takie odczyty ? czy bez masy albo sygnału sonda pokazywała by 0,0v ?

    1
  Szukaj w 5mln produktów