Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Octavia, centralny zamek, moduł komfortu

romano13 11 Sie 2009 21:57 7685 6
  • #1 11 Sie 2009 21:57
    romano13
    Poziom 2  

    Witam serdecznie wszystkich forumowiczów.

    Proszę o podpowiedź co może być przyczyną tego, że w mojej Skodzie Octavi 2004 rok, 1.9 tdi, po włączeniu centralnego zamka z pilota w kluczyku zamykają się wszystkie drzwi z wyjątkiem tych od strony kierowcy. Nie zapala się również czerwona dioda w drzwiach. Podobnie jest przy otwieraniu samochodu z pilota. wszystkie drzwi otwierają sie a te od kierowcy nie. Natomiast gdy drzwi otwieram manualnie kluczykiem wszystkie drzwi zamykają się i otwierają. Dioda jednak nadal się nie zapala. Z tego powodu musiałem ręcznie wyłączyć system alarmowy ponieważ ciągle się uzbrajał i nie dawał się później wyłączyć. Zaobserwowałem, że kilka razy wcześniej były podobne objawy lecz po jakimś czasie same ustawały. teraz wyłączyło się na dobre.

    Proszę o podpowiedź co jest tego przyczyną?

    Moderowany przez Michu10:


    Regulamin pkt 14 czytać i wyciągać wnioski

    0 6
  • #2 11 Sie 2009 22:00
    marac
    Poziom 20  

    A sprawdzałeś switch w zamku?

    0
  • #3 11 Sie 2009 22:02
    romano13
    Poziom 2  

    nie nie sprawdzałem, proszę o podpowiedź gdzie go szukać?

    2
  • #5 11 Sie 2009 23:25
    domex32
    Moderator na urlopie...

    Przy okazji sprawdź kable w przelotce z kabiny do drzwi, oraz okablowanie w drzwiach. Zdarzało się ze gniły styki w samym module komfortu.

    -1
  • #6 12 Sie 2009 06:29
    Pati
    Poziom 27  

    Pewnie silniczek w zamku od kierowcy uszkodzony lub niewysterowany. Jak zamykasz kluczykiem zamykasz te drzwi siłą mięśni to normalne że wtedy wszystkie sie zamykają. A dioda wtedy sie też nie zapala bo zapala sie tylko wtedy gdy wszystkie drzwi są w stanie SAFE czyli zaryglowane. A ręcznie nie zaryglujesz.

    -1