Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 214 1.4 szarpie podczas przyspieszania

seattdi 16 Sie 2009 14:46 9668 6
  • #1 16 Sie 2009 14:46
    seattdi
    Poziom 12  

    Witam,mam rovera 214 1.4 75 KM 99r i problem z nim,a mianowice samochod szarpie podczas przyspieszania,jabardziej jest to wyczuwalne na 1 i 2 biegu,nie ma znaczenia temperatura silnika,nie bylem z samochodem na komputerze wiec nie wiem czy sa jakies bledy w sterowniku,moze mial ktos z was podobny problem???dodatkowo jak odkrece korek wlewu paliwa to az wybucha takie jest cisnienie,moze by odpowietrzenie zbiornika zatkane?????mysle ze jedno z drugim nie ma zwiazku,prosze o porade ,z gory dziekuje

    0 6
  • #2 16 Sie 2009 16:18
    9kaczor6
    Poziom 13  

    pompa paliwa może daje za słabe ciśnienie, albo przewody zapchane....

    bo rozumiem że na lpg nie jeździsz

    0
  • #3 16 Sie 2009 21:09
    seattdi
    Poziom 12  

    nie,lpg nie ma,dodam ze im nizsze obroty silnika to szarpanie jest silniejsze,np na 3 biegu w okolicach 3 tys obrotow tego nie ma,wystepuje to np na 2 biegu w okolicach 1.5 tys obrotow

    0
  • #4 16 Sie 2009 21:12
    Tomek331
    Poziom 26  

    W zbiorniku nie powinno być powietrza, przy odkręcaniu nie ma wybuchać tylko masz słyszeć, że powietrze jest zasysane do środka. Być może to jest powodem, że wraz z benzyną powietrze dostaje się do silnika i pach, masz cie.

    1
  • #5 17 Sie 2009 21:55
    Anonymous
    Użytkownik usunął konto  
  • #6 23 Mar 2010 20:07
    pablohack
    Poziom 1  

    Witam kolego. Miałem ten sam problem. Wymieniłem cały zapłon, filtry i nic - dalej to samo. Po czasie auta nie mogłem juz wcale odpalić. Powód - pompka paliwowa. Sprawdź jakie daje ciśnienie. Czy prawidłowe? Jak tak to ściągnij węża, który podaje na wtryski paliwo i wstrzykuj benzynę do niego dotąd, aż pokaże Ci się w nim paliwo. Od powrotu od wtrysków odepnij węża i zrób tak samo. Układ paliwowy w Roverze nie odpowietrza sie sam a pompka jest tak skonstruowana ze nie zasie paliwa i nie odpowietrzy. Mnie pompka kosztowała 400zł, a wiec nauka kosztuje ale zato nie idzie w las.

    0
  • #7 02 Kwi 2010 14:29
    mocu
    Poziom 12  

    Istnieje jeszcze taka możliwość, że wężyk z przepustnicy do czujnika podciśnienia jest zatkany. W moim roverku wężyk idzie do komputra, tam jest czujnik membranowy. Okazał się być zalany olejem i nie puszczał podciśnienia. Po przeczyszczeniu ubyło latek samochodowi. Wcześniej też go dusiło i miał "dziurę" w gazie.

    2