Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Włączone światła w cc po wyjęciu kluczyka

02 Cze 2004 22:28 1254 6
  • Poziom 22  
    Mam w cc taki problem, jak się przekręci stacyjkę do końca i wyjmie kluczyk, to światła się palą, mimo iż, włączenik jest wyłączony, a jak się kluczyk przekręci nie do końca, ale już da się wyjąć (to będzie jakieś 2 mm) to światła się nie palą.
    Kiedyś tak już było, mechanik znajomy powiedział, że trzeba wymienić jakiś przełącznik (wtedy też nie działała ta wajcha do chwilowego włanczania długich). No i wymienił, było dobrze, nie trzeba było uważać jak się samochód wyłancza, wajcha działała, a treraz znowu, śwaitła się świecą, ale wajch nadal działa, co to może być, i czemu się tak szybko popsuło (jakieś 3 miesiące)
  • Użytkownik usunął konto  
  • Poziom 10  
    masz uszkodzony przełącznik w stacyjce, jest chyba wyrobiony i przy przekręcaniu przeskakuje pozycje.
  • Poziom 11  
    dokładnie, ostatnia pozycja jest po to by można zostawic samochód na pozycyjnych po wyciągnieciu kluczyka, ale ja w SC mam taki czrny przycisk w stacyjce który pozwala na przejście w ta ostania pozycje jesli nie jest wcisniety to nie mozna tego zrobic , być moze masz uszkodzona ta blokade i poprostu kluczyk schodzi ci na sam dół.
  • Poziom 22  
    oooo, dzięki grzegorz, myślę, że to chyba będzie to, bo ten przycisk zawadza o obudowę, i jak się wciśnie to dsam nie wyjdzie, możliwe, pójdę sprawdzić.
  • Poziom 11  
    daj znac czy to było spowodowane ta blokadą :)
  • Użytkownik usunął konto