Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z VOLVO V70 1998 2.0 10V benzyna automat

18 Sie 2009 14:20 6419 4
  • Poziom 2  
    witam wszystkich
    Dwa tygodnie temu zakupiłem dość nietypowy samochód VOLVO V70 2.0 10V benzyna automat 1998r. Dzisiaj zdecydowałem się na wymianę oleju bo na miarce tzn. bagnecie był koloru czarnego co świadczyło wg. mnie o zaniedbaniach w wymianie. Od mechanika odjechałem i wszystko było dobrze. Do domu zrobiłem 3km i zaparkowałem. Po kilku godzinach zrobiłem 300 metrów i auto osłabło przy ruszaniu na krzyżówce tzn spadły obroty, zdusiło go i zgasło. Kilkakrotnie próbowałem odpalić i nic - prąd był rozrusznik kręcił auto jakby łapało lub chciało złapać ale nie odpalało. Zepchnąłem na pobocze i odchodząc pomyślałem że jeszcze raz spróbuję zakręcić. No i cud odpaliło i normalnie pracowało, no to kontynuowałem trasę. Po kolejnych 800 m auto osłabło spadło z obrotów i jeszcze troszkę ujechałem szukając miejsca do zaparkowania i już nie odpalało.

    Auto na lawecie dostarczono do warsztatu. Warsztat zrobił:
    podłączenie do komputera, który nie wykazał usterki, dolanie do baku pięć litrów paliwa i auto odpaliło, coś jeszcze robili przy pompce paliwa bo nie są pewni i nie wymienili jej, jak również filtra paliwa na chwilę obecna też nie ruszali. Wg. warsztatu to usterka wskaźnika paliwa bo prawdopodobnie nie pokazywała ze go nie ma, jak również usterkę komputera, który nie pokazuje sygnalizacji światełkiem na monitorze, jezeli problem powróci to wymienić mam filtr paliwa i pompkę, wymienić deskę rozdzielczą bo tylko tak mogę naprawić wskaźnik, utrzymywać wysoki poziom paliwa w zbiorniku na razie.

    Stan auta po odebraniu z warsztatu i przejechaniu 10 km to na desce dodatkowo pali sie lampka pomarańczowa sygnalizująca zgodnie z książką serwisową volva - błąd systemu elektronicznego silnika, zgłosiłęm to na co warsztat odpowiedział że ta lampka paliła sie już wczesniej, ja że nie oni że tak i tak w kółko, czyli coś spaprali. Auto zatankowałem około 40 litrów wg zaleceń, ale nadal ma kaprysy po zatrzymaniu się i trzymaniu hamulca (automatyczna skrzynia) jak startuję to nie wchodzi na obroty i poszarpuje i jedzie 10 km/godz, po około 3 sekundach takiej jazdy czasem dłużej jakby wogóle nie przyspieszało zaczyna normalnie jechać przyspieszać i jest wszystko dobrze. Podczas jazdy nie ma problemów i jezeli zwalniam i dodaję gazu też ok, tylko po zatrzymaniu i ruszaniu ale nie zawsze dzieją sie takie cuda ze nie chce jechać dusi sie i jest jakby coś zatkane, po dodawaniu gazu nie reaguje.

    Jeździłem autem 1 dzień i pół bez problemowo auto chodziło jak zegarek zrobiłem 40 km w jeździe miejskiej. Dzisiaj po dobrym poranku zaczęło szarpać po startowaniu ze skrzyżowań i problemy jak wyżej opisywałem. Będąc jednak w okolicy tego mechanika co naprawiał go wcześniej zajechałem i on po sprawdzeniu tej usterki wysłał mnie do specjalisty od skrzynek biegów. Ten definitywnie stwierdził że to nie skrzynia. Po powrocie do niego odesłał mnie z kolei do serwisu volva. Test nie wykazał nic szczególnego wszystko ok. Jeden plus to zgasili palącą sie kontrolkę ,,sonda lambda na pomarańczowym tle", przeczyścili jakieś styki przekaźnika który był rzekomo brudny no i parę innych rzeczy też czyscili, ale główny problem nadal został.
    Menadżer serwisu oddając mi umyte auto powiedział że problem leży w zapchanych przewodach które biegną wokół kadłuba silnika. One powodują że silnik stawia opór powracającemu chyba powietrzu no i auto dławi i dusi. Sporo kosztuje naprawa tego na serwisie, a czyszczenie nie załatwia problemu bo jak stwierdził powraca problem. Osobiście coś mi nie składa się ta bajka bo jak mogą zapchać sie takie grube przewody, to jakiś nonsens. Z serwisu ledwo wyjechałem i po kilku postojach na drodze i krzyżówkach dałem spokój. Auto pozostawiłem 2 km od domu i doszedłem pieszo. Po 3 godzinach poszedłem do niego i odpalił bez problemu i kontynuowałem jazdę bez zająknięcia przyjechałem pod chatę i krew mnie zalewa bo nie wiem o co chodzi. Możliwe że jak auto jest zagrzane to zwiększa się ten problem a jak trochę chłodniejsze to ok. No bo jak wytłumaczyć to że czasem jeździ bez zarzutu a czasem nie daje się jechać. Jak coś by było zapchane to przecież po przyjsciu po 3 godzinach nadal by było zapchane to ma sens dla mnie.

    Aktualnie auto odpala i silnik równo pracuje dodatkowo wymieniłem brudny filtr powietrza, ale nie zrobiłem trasy, bo mam obawy że nie wróce, proszę o pomoc i sugestie w tej dziwnej usterce.
  • Relpol przekaźniki
  • Pomocny post
    Poziom 19  
    Być może masz walnięty zawór EGR. I spaliny dławią silnik bo jest cały czas otwarty.
  • Relpol przekaźniki
  • Poziom 2  
    Myślę, a nawet jestem pewny, że to strzał w dziesiątkę, spędziłem 3 godziny na czytaniu o nim w internecie postów, znalazłem go u siebie w aucie i jutro przystępuję do czyszczenia, raczej nie będę go blokował choć jest podobno taka możliwość. Wielkie ale to wielkie podziekowania i chylę czoła nad posiadaną wiedzą. Serwis volvo dobrze kombinował i nie do końca chcieli powiedzieć licząc na kolejną kasę za wymianę 1 500 w aucie za 7 500. Pozdrawiam.
  • Poziom 19  
    Miło że pomogłem.
  • Poziom 2  
    Jednak cos innego padło. Głowny problem to sensor przepływu powietrza. Ponadto kable i świece do wymiany. Tak orzekł aktualny mechanik i ja myślę że to uczciwy człowiek bo po przejechaniu się autem twierdził ze to pompa paliwa a po 1 dniu pobytu auta w warsztacie że to jw. problem.