Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka HAIER GS122S-CE nie uruchamia programu

19 Sie 2009 03:56 3315 13
  • Admin grupy komputery
    Witam , posiadam zmywarkę Haier GS122S-CE która po transporcie nie uruchamia się .

    Po podłączeniu przewodów i zasilania , włączam ją włącznikiem, zapala się kontrolka , mogę przełączać/ustawiać program , ale po zamknięciu drzwiczek nic się nie dzieje , nie uruchamia się zawór , zmywarka nie reaguje .
    Przeczekałem tak zostawiając ją na około godzinę , ale bez zmian .
    Sprawdzałem ją też włączają różne programy lecz bez rezultatu .

    Na forum jak i google mało jest informacji na temat tego modelu .
    Być może są inne podobne modele , lub jest to jakiś nagminny defekt .
    Dodam że zarówno sól jak i płyny zostały uzupełnione .
    Proszę o wszelkie informacje w tym temacie .
  • Pomocny post
    Poziom 20  
    Podłączyłeś ok. Ale czy otworzyłeś zawór wody? Sorki,ale czasem pamięta się o rzeczach wielkich a o drobiazgach zapomina.No i ew. dmuchnij w wężyk hydrostatu - tak w nowym jak i po postoju bywają "zacięcia".Pozdrawiam.
  • Admin grupy komputery
    Dzięki za info - sprawdzę ten wężyk .

    Ps. Zawór wody oczywiście otwarty :)
  • VIP Zasłużony dla elektroda
    Sprawdź wyłącznik drzwi ,ew mechanizm wyłącznika.
  • Admin grupy komputery
    Sprawdziłem dziś ten wężyk , oraz i włącznik - wszystko wygląda prawidłowo .

    Podczas kontrolowania zmywarki kopnął mnie prąd gdy złapałem ręką zawór wody , postanowiłem więc sprawdzić instalacje elektryczną i ku mojemu zdziwieniu miernik pokazał mi napięcie w gnizdku:
    między fazą a zerem 289V ,
    między fazą a uziemieniem 240V,
    między zerem a uziemieniem 184V .

    Odłączyłem wszystkie urządzenia w kuchni , ponownie sprawdziłem napięcia w kilku gniazdkach i nadal w tym jednym efekt j/w . Drążąc nadal w poszukiwaniu usterki , natrafiłem na puszkę w której było podłączenie do tego felernego gniazdka .
    Tam też okazało się że zero jest lekko obluzowane na połączeniu . Naprawiłem tą usterkę , w gniazdku miałem już poprawne wskazania , ale zmywarka nadal milczy .

    Czy w/w awaria mogła uszkodzić elektronikę zmywarki ?
  • Poziom 20  
    Brak zerowania może uszkodzić CZŁOWIEKA,a już na pewno moduł elektroniczny! Musisz podłączyć przewód neutralny,a potem dopiero szukać źródła usterki.
  • Admin grupy komputery
    zetfa napisał:
    Brak zerowania może uszkodzić CZŁOWIEKA,a już na pewno moduł elektroniczny! Musisz podłączyć przewód neutralny,a potem dopiero szukać źródła usterki.


    O jakim przewodzie mowa ? Gdzie mam go podłączyć ?
  • Poziom 20  
    Przewód neutralny(zero) musi być podłączony do bolca ochronnego w każdym gniazdku w kuchni i w łazience.W nowych instalacjach jest to odrębny 3-ci przewód koloru żółtozielonego w zasilaniu gniazdka.
    W starszych 2-przewodowych instalacjach można "zmostkować" przewód zerowy z bolcem ochronnym,upewniając się najpierw badaniem np:w stosunku do kranu wodnego - który to jest.
  • Admin grupy komputery
    Jej - myślałem że jakiś inny dodatkowy - oczywiście że instalacja jest uziemiona , napisałem przecież że usterką był obluzowany przewód zero i ją naprawiłem . Cała akcja toczy się w Niemczech , tu nigdy nie widziałem instalacji bez uziemienia :) .
  • Poziom 20  
    Pomiędzy zerem a uziomem może pojawić się napięcie jeśli linia jest bardzo obciążona i daleko od jej uziemionego punktu(słupa,lub rozdzielni).Ale to może być 50-60V, a 184V to już coś z tą linią i jej uziomem jest bardzo źle. Dlatego pomyślałem że brak zerowania. A w zmywarce musisz sprawdzić omomierzem od wtyczki na kablu do modułu ciągłość przewodów i dopiero wtedy zająć się ew.modułem.
  • Admin grupy komputery
    Bardziej mnie martwi te (prawie) 300V między fazą a zerem przed naprawą usterki . Nie mam pojęcia jak mogło się tyle pojawić .
    Dodam że zanim zauważyłem że jest coś nie tak , do tej samej (uszkodzonej) linii podłączony był zasilacz od modemu telefonicznego , zasilacz od telefonu , kabel do startera kuchenki gazowej i piekarnik jednofazowy - Piekarnik i zasilacze nadal są sprawne , jednak starter kuchenki gazowej nie działa idealnie - słychać strzał urządzenia ale nie daje iskry 100 na 100 .

    Historia samej zmywarki jest taka że , była sprawna do przeprowadzki , po przeprowadzce odmówiła posłuszeństwa . Więc może w weckend szczegółowo sprawdzę jej wszystkie połączenia , czy czasem coś się nie obluzowało podczas transportu. .
  • Poziom 20  
    Proponuje od sprawdzenia obwodu zasilania zacząć.Natomiast 300V napięcia fazowego to groźny ewenement.Może zawiódł sam przyrząd?.A jeśli nie, to może w pobliżu w sieci jest kondensator o dużej pojemności(np: kompensacja mocy biernej). Tak czy tak sprawa kwalifikuje się do interwencji w tamtejszej administracji,gdyż powoduje realne zagrożenie.Pozdrawiam.
  • Admin grupy komputery
    Temat częściowo rozwiązany - sprawdziłem dziś dokumentację i okazało się, że zmywarka nadal jest na gwarancji (Myślałem że miała 2 lata, a ma 3 lata) .
    Zadzwoniłem do serwisu, oczywiście zasypali mnie pytaniami dla laików i w środę ma być od nich jakiś mechanik.

    Mam więc czas by do środy sprawdzić dokładnie instalację elektryczną, by nie było niespodzianek gdy nie uwzględnią awarii z winy zasilania.

    Dam znać o ewentualnych wynikach.
  • Admin grupy komputery
    Temat zamykam - był serwisant, naprawił w ramach gwarancji - niestety nie wiem co naprawiał, nie było mnie przy tym.