Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGS56A52 - ciągła praca pompy...

Lypak 19 Sie 2009 19:36 3829 4
  • #1 19 Sie 2009 19:36
    Lypak
    Poziom 12  

    Witam
    Od paru dni mam kłopot ze zmywarka SGS56A52 - zmywarka zostawia "mokre" naczynia przy cym na dnie zmywarki nie ma wody. Postanowiłem dokładnie przyjrzeć sie pracy zmywarki i okazuje sie, ze na każdym programie mniej więcej w połowie albo 2/3 czasu pracy programu zmywarka zaczyna cos pompować i nie przestaje az do momentu skończenia czasu programu. W efekcie naczynia sa umyte dosyć wątpliwie i nie sa wysuszone. Pompa pracuje jakby na sucho po chwili włączenia az do końca programu. Gdzie szukać przyczyny awarii? Proszę o pomoc i podpowiedzi.

    0 4
  • #2 22 Sie 2009 10:31
    lopp
    Poziom 19  

    Zdemontuj boki zmywarki i sprawdź w czasie pracy czy w "wannie" na spodzie nie pojawia się woda. To ona poprzez pływak (z lewej strony - czerwony popychacz) może uruchamiać pompę.

    0
  • #3 25 Sie 2009 14:11
    Lypak
    Poziom 12  

    Zmywarka jest sucha na dnie - jest tam minimalna ilosc kurzu, co sugeruje, ze nie bylo tam nigdy wody. Raz na 6-8 zmywan zmywarka konczy program prawidlowo - testowalem na temperaturze 50 oC. Mialem wrazenie, ze na programie auto zegar odliczajacy minuty do konca programu szaleje - zmienia czas losowo - wydluza go i skraca - wczesniej tylko skracal jesli byla taka potrzeba... Czy przemycie zbiornika z lewej strony zmywarki - wyplukanie go moze cos polepszyc? - pytam w zwiazku z pewna analagia niektorych postow dotyczacych braku fazy suszenia. Pompa ktora slychac ciagle od mniej wiecej 2/3 czasu programu to inny dzwiek niz pompa wurzucajaca wode do kanalizacji... Prosze o dalsze sugestie...

    0
  • #4 30 Sie 2009 18:05
    jarekskalecki
    Poziom 9  

    witam,proponuje obserwować płaszcz wodny czyli zbiornik po lewej stronie zmywarki.podczas napełaninia go wodą może dojść do przelania górnym otworem przelewowym jeżeli tak się dzieje to woda zalewa mikrowłącznik pompy,zwarte styki uruchamiaą pompe która jest w stanie pracować bez wody

    0
  • #5 09 Wrz 2009 19:49
    Lypak
    Poziom 12  

    Po dokładnym wyczyszczeniu płaszcza problem zniknął. Bardzo dziękuję za podpowiedzi.

    0