Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW E36 320 Vanos - brak mocy.

rafal149135 21 Sie 2009 13:19 10598 8
  • #1 21 Sie 2009 13:19
    rafal149135
    Poziom 17  

    Witam! Mam problem! Otóż moje BMW jest słabe do 3-3,5tys obrotów, później jest już względnie i jedzie to jakoś...
    Co zrobiłem do tej pory?
    Reset kompa, świece wymienione, sonda lambda wymieniona, filtr paliwa no i czujnik na walku rozrządu, vanos wymieniony i dobrze ustawiony

    Dopóki jest zimny, to wymiata, ale po 100metrach koniec tego i zamula go...
    Proszę, pomóżcie!

    0 8
  • #2 21 Sie 2009 13:44
    emeryt2
    Poziom 42  

    Wymiana , sondy , czujnika wałka , to wynik odczytanych błędów?
    Czujnik temperatury chłodziwa sprawdzany?

    0
  • #3 21 Sie 2009 15:25
    rafal149135
    Poziom 17  

    nie sprawdzany byl ten czujnik

    0
  • #4 25 Sie 2009 22:41
    enduro47
    Poziom 14  

    Sprawdziłeś przepływomierz? Jeśli będzie za niskie napięcie sterujące, to moze być przyczyną braku mocy.

    0
  • #5 27 Sie 2009 15:30
    felix123
    Poziom 10  

    Moje e36 miało tak samo od 3,5t obr rakieta.Do wymiany przepływomierz.

    0
  • #6 28 Sie 2009 21:32
    kwansterp
    Poziom 22  

    Cytat:
    Reset kompa, świece wymienione, sonda lambda wymieniona, filtr paliwa no i czujnik na walku rozrządu, vanos wymieniony i dobrze ustawiony


    Tyle rzeczy wymienionych, a diagnostyka komputerowa zrobiona?

    Powodem takiego zachowania może być, czujnik położenia wału korbowego.

    0
  • #7 05 Gru 2009 20:00
    _red_coupe_325_
    Poziom 9  

    ja tak samo mam
    kolega tak samo ma
    z tego co wiem te modele zbierają się dopiero od około 3000 - 3500
    ja bym sie nie martwił jeśli nie ma na komputerze błędów

    0
  • #8 05 Gru 2009 20:23
    D.J. Slim
    Poziom 20  

    _red_coupe_325_ napisał:
    ja tak samo mam
    kolega tak samo ma
    z tego co wiem te modele zbierają się dopiero od około 3000 - 3500
    ja bym sie nie martwił jeśli nie ma na komputerze błędów


    Pochopnie wyciągnięte wnioski...

    Przede wszystkim przepływka, pózniej czujnik temp cieczy chłodzącej i czujnik położenia wałka rozrządu... dobrze by było gdybyś je zdobył na chwilową podmiankę... w tym momencie co drugi szrot ma takie przepływki w nie wygórowanych cenach... (kwestia tego czy dobre) szukaj tych przepływek też w modelach E 34 (bodajże końcówka ...010) Pozdrawiam :)

    0
  • #9 18 Gru 2009 11:17
    marcin 2001
    Poziom 10  

    sonda wymieniona na oryginalna czy zamiennik? sprawdź dokładnie sondę miernikiem po rozgrzaniu. Jeżeli był bosch 0 - 1V. Jeden styk do szarego kable drugi do masy. Przy czym szczególna uwagę trzeba zwrócić na częstotliwość zmian napięcia.

    3