Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra 92 problem z wtryskiwaczem

krzysiek 23 Sie 2009 21:43 2642 5
  • #1 23 Sie 2009 21:43
    krzysiek
    Poziom 27  

    Witam,silnik jak z linku poniżej.
    https://www.elektroda.pl/rtvforum/topic1391583.html
    Witam,problem jest następujący, co rano nie pali na jeden cylinder ten najbliżej filtra powietrza,sprawdziłem metodą termiczną wydech na tym cylindrze jest zimny,uprzedzając pytania świece żarowe są jak najbardziej ok czasami zapali pojedzie 200 m i nie chodzi na tym cylindrze ,potrzeba ok 3 min żeby złapał w tym czasie kopci na hm chyba niebiesko,kupiłem wtrysk na allegro znajomy mi wymienił,dalej to samo,goglując trafiłem na forum gdzie ktoś napisał,że to może być jakaś podkładka pod wtryskiem,i żeby stawiać przodem w dół chodzi o zapowietrzanie się układu,niestety to nie działa,jak prychał tak prycha.I co z tym fantem?

    0 5
  • Pomocny post
    #2 23 Sie 2009 22:43
    Pawel wawa
    VIP Zasłużony dla elektroda

    Podkładka jest pod wtryskiem, teoretycznie jednorazowa, na Twoim miejscu sprawdziłbym kompresję na zimnym silniku. Wałek jak wygląda? Zmierz krzywki pierwszego i np drugiego garnka.

    0
  • #3 24 Sie 2009 09:00
    krzysiek
    Poziom 27  

    Witam,podkładka została stara być może że to jej wina no cóż pozostaje mi podjechać do dobrego mechanika żeby zmierzyć kompresję i ten wałek,sam tego nie zrobię nie mam czym i nie wiem jak.Tak tylko się zastanawiam czysto teoretycznie czy może być to wina pompy?bo jak znam życie mechanik akurat pewnie będzie miał taką używaną w okazyjnej cenie.

    0
  • Pomocny post
    #4 28 Sie 2009 22:30
    Jędrek59
    Poziom 17  

    Jeśli nie byłeś jeszcze u fachowca z autem to przyczyną złej pracy może być: niesprawna pompa wtryskowa (mało prawdopodobne bo pozostałe cylindry pracują) poluzuj przewód pierwszego wtryskiwacza- powinno wypływać paliwo, a silnik powinien przestać dymić na niebiesko bo do wydechu nie idzie niespalone paliwo- jeśli tak to niewykluczone że pompa jest sprawna. Sprawdź czy po uruchomieniu twardnieją gumowe przewody układu chłodzenia, a po odkręceniu korka w zbiorniku wyrównawczym wyrzuca płyn- jeśli tak to podejrzana uszczelka głowicy lub pęknięta głowica. Jeśli nie to powodem może być brak luzu zaworowego (niesprawny popychacz hydrauliczny), wypalony zawór, zużyta krzywka na wałku rozrządu, zgięty korbowód, popękane pierścienie tłokowe, uszkodzony tłok. Dwie ostatnie ewentualności wiążą się z intensywnymi przedmuchami dołem i szybkim ubywaniem oleju więc raczej je wykluczam. U mechanika trzeba zacząć od sprawdzenia stanu krzywek i pomiaru ciśnienia sprężania. Ciekaw jestem czy poradzi sobie ze sprawdzeniem popychaczy bez wyjmowania z głowicy, w każdym razie musisz liczyć się z demontażem głowicy i weryfikacją zaworów, tłoka, pierścieni. Jeśli mechanik ma kompletny wtryskiwacz, można go podłączyć do przewodu wtryskowego I-go cylindra i zobaczyć czy pyli- jeśli tak pompa sprawna (wtryskiwacz nie musi być od astry). Życzę powodzenia.

    0
  • #5 14 Paź 2009 21:06
    krzysiek
    Poziom 27  

    Gwoli uzupełnienia tematu,problem rozwiązał się sam,tzn zauważyłem że jeśli mam prawie pół zbiornika ropy problem nie występuje ,dlaczego tak się dzieje pojęcia nie mam.

    0
  • Pomocny post
    #6 15 Paź 2009 08:09
    manta
    Poziom 39  

    Do układu paliwowego dostaje się powietrze.Sprawdzić zbiornik i przewody.

    0