Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wielki problem z Immo w Chryslerze stratusie, 2.0 98r.

27 Sie 2009 09:03 3197 6
  • Poziom 2  
    Witam,

    posiadam następujący problem.
    Liczę na wyrozumiałośc i pomoc w jego rozwiązaniu.
    Mianowicie około 2 miesięcy temu , podczas kiedy byłem na urlopie rozładował mi się akumulator w samochodzie.
    Samochód:
    Chrysler Stratus Cabrio LX, 2.0 benzyna, 1998r., wersja europejska, skrzynia manualna.
    Po powrocie z urlopu, nie mogłem odpalić samochodu z powodu akumulatora(rozładował się), wobec tego naładowałem akumulator, no i autko po około 2 sek gaśnie(dodam ,iż zgubiłem pastylki od immo, wcześniej jeździłem bez, nie wiem jakim cudem, ale działało).
    Jak się potem okazało, immobilajzer zamontowany w tym samochodzie (w skutek rozładowania się akumulatora), przywrócił ustawienia fabryczne i kiedy odpalam auto, odcina się dopływ paliwa i koniec.
    Wobec tego skonsultowałem sprawę z miejscowym elektronikiem, który przyjechał na miejsce i stwierdził iż usunie immo i problem się rozwiąże.Niestety zakończyło się to nie powodzeniem, ponieważ elektryk nie usunął go, ponieważ stwierdził iż koniecznie będzie mu potrzebny schemat budowy immo i odpuścił sprawę, ponieważ nie chciał próbować tego metodą prób i błędów(tak powiedział mu kolega z Mercedesa telefonicznie), gdyż mógł uszkodzić przy okazji komputer w samochodzie.

    Następnie przewiozłem autko lawetą to kolejnego serwisu.
    Tam właściciel, oczywiście też mówił że zrobi autko w max 3 dni i będzie jeździć.
    Nic z tego, auto stało 7dni i stwierdziłem ,iż zabieram je do lepszego serwisu(lepszy, wiele osób mi polecało, twierdząc iż jest to fachowiec z wieloletnim doświadczeniem).

    No więc autko stoi od 7 lipca 09 w jego warsztacie , z tego co udało mu się ustalić ,że sprawa nie jest prosta, ponieważ jest to immobilajzer cyfrowy i uszkodził się sterownik w programie ?(jakoś tak mówił, proszę wybaczyć moją nieznajomość , tego typu spraw).
    Ale stwierdził ,iż ma znajomego, który naprawia tego typu sprawy, no i mu wysłał to co trzeba by kolega naprawił.Niestety, przy każdej próbie naprawy ponoć pojawia się error. Wobec tego próbowali dorobić pastylki, skutek wiadomy, autko nie odpala.
    Kolejnym jego pomysłem było wmontowanie transpondera, skutek wiadomy nie odpałił...
    Jestem po wczorajszej rozmowie z warsztatem i gość mi powiedział,że ma jeszcze pewień pomysł, ale jak ten nie wypali to rozkłada ręce.Prosił jeszcze o tydzień czasu.
    Prosił mnie również , iż sprawę prawdopodobnie można rozwiązać tylko znalezieniem, albo nowego takiego samego immobilajzera(kompletu) lub sterownik?(który w moim aucie nie działa). Gość stwierdził również ,że uruchomił wszystkich swoich znajomych w całej Polsce , no i nikt nie posiada takich części.Ponoć znalesienie takowych graniczy z cudem.
    Wmontowany immobilajzer jest marki TRW, został zamontowany w salonie Mercedesa 2 lata temu, ponieważ poprzedni się uszkodził, musiałem go wymienić.
    Z tego co się orientuję , firma TRW przestała produkować te immo.
    Zapytałem, również o to , czy nieszło by wyrzucić tego immobilajzera i wstawić nowy, gość powiedział,że może to się udać , ale nie daję gwarancji.....
    No i mam wielki problem, może któś z Państwa, miał podobny problem lub wie jak inaczej rozwiązać sprawę.
    Jestem z Olsztyna.
    Bardzo proszę o pomoc, z wszelakie pomysły będę wdzięczny, auto od 2 miesięcy stoi, a ja potrzebuję samochodu, dojeźdzam do procy... co robić?
  • Poziom 17  
    Zadzwoń do salonu mercedesa który montował Ci ten immo 2 lata temu - na pewno mają wszystkie jego dane w dokumentacji i go naprawią...

    Zerknij jeszcze tutaj
  • Poziom 2  
    Dzwoniłem oni nie mają, choć oferują mi naprawę usterki za gigantyczną kwotę(wartość połowy samochodu), 2 lata temu za wmontowanie płaciłem 470zł, teraz już inaczej śpiewają. Pod linkiem , który podesłałeś jest własnię immo analogowe-chyba(montowane w amerykańskich wersjach), mój jest cyfrowy i nie w pilocie, a w pastylkach i stąd problem, mimo wszystko dziękuje za wypowiedź.
  • Poziom 17  
    A możesz podać nazwę i symbol tej centralki??
  • Poziom 2  
    A mógłbyś opisać szerzej, dokładnie co mam podać (jestem zielony w tym temacie), jeżeli chodzi o urządzenie(immo) jest to czarna skrzynka i na niej jest tylko napis TRW i kilka cyfr, otóż iż autko jest w warsztacie, musiałbym zadz. do mechanika i by mi podał ten numer? Czy chodzi Ci o jakieś konkretniejsze parametry?
  • Poziom 17  
    Chodzi mi właśnie o te parę cyfr....
  • Poziom 2  
    Serwis jest czynny od 10, wiec podam jak się dodzwonię.