Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka POLAR LT1013 - silnik nie kręci się

fischu_m 27 Sie 2009 21:41 2436 4
  • #1 27 Sie 2009 21:41
    fischu_m
    Poziom 9  

    Witam
    mam problem taki, że pralka wykonuje wszystkie czynności oprócz kręcenia bębnem. Pasek jest cały. Czy możecie mi pomóc i napisać co powinienem sprawdzić i w jakiej kolejności? W sumie trochę już ją rozkręciłem i przepatrzyłem parę rzeczy, ale to moja pierwsza naprawa. Tematy związane z naprawą tego typu pralki na forum elektroda.pl mam przeczytane a pralka dalej stoi nienaprawiona :) W module były przysmalone rezystor i dioda, lecz dokonałem pomiaru i wygląda na to, że są ok. Rezystancja na tacho ok 45ohm, napięcie AC 0,5V (kręciłem palcami). Nie wiem jak sprawdzić blokadę wieka jak już rozkręciłem pralkę i wyjąłem silnik oraz moduł. Nie wiem gdzie znajduje się ta cieniutka ścieżka w module. Proszę o wskazówki i wyrozumiałość. Z góry dziękuję za podpowiedzi

    0 4
  • #3 27 Sie 2009 22:45
    fischu_m
    Poziom 9  

    Dostałem się do blokady jednak nie mogę jej odkręcić, ponieważ śruby się zapiekły tak, że ciężar mojego ciała nie wystarcza żeby je odkręcić. Jeżeli da się ją sprawdzić bez odkręcania od klapy to proszę o podpowiedz :) a jeżeli nie to jutro przewiercę śruby bo chyba nic innego mi nie pozostało

    0
  • #4 28 Sie 2009 07:18
    nares
    Specjalista AGD

    Blokada znajduje się w ramie wsadu, a nie w klapie.

    0
  • #5 28 Sie 2009 17:23
    fischu_m
    Poziom 9  

    Źle się wyraziłem, chodziło mi o ramę wsadu, ale przez to, że odkręca się całą górę razem z klapa to nazwałem to klapą :P

    Czy ktoś może napisać jak sprawdzić blokadę klapy (czy jest sprawna) przy rozkręconej całej pralce(czyt. nie można jej podłączyć do prądu)

    0