Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Kadett - przerywa, nieodpala, traci prąd

Jakub Sarbak 30 Sie 2009 10:12 1841 7
  • #1 30 Sie 2009 10:12
    Jakub Sarbak
    Poziom 10  

    Chłopaki. Proszę o pomoc. Jestem posiadaczem Opla Kadetta rok prod. 89/90 silnik 1.3gaźnik. Problem jest w tym że pojazd:
    -po przejechaniu po dziurze zaczyna przerywać i strzelać a po chwili wszystko ustaje
    -nie chce odpalać gdy jest ciepły wogóle rozrusznik niereaguje choć instalacja gazowa się załącza
    -czasem nawet traci prąd że nic się nie świeci a po pięciu minutach jest oki
    -na wolnych obrotach świeci się kontrolka ładowania akumulatora oraz ostrzegawcza
    Nieważne czy na gazie czy na benzynie pojazd ma to samo.

    Proszę o rzetelne wypowiedzi
    Z góry dziękuje

    0 7
  • #2 30 Sie 2009 10:36
    balonika3
    Poziom 36  

    Złe połączenia między aku a budą i silnikiem. Być może przegniła masa, albo luźne klemy na aku.

    0
  • #3 30 Sie 2009 16:51
    Jakub Sarbak
    Poziom 10  

    Przewód masy jest nowy miedziany akumulator ma pół roku. Ale sprawdze te blache do której jest podłączona masa. klemy kilka miesięcy temu były czyszczone papierem ściernym i pokrywane wazeliną techniczną. Ale na przewodu masy znów pojawił się biały nalot.

    0
  • #4 01 Wrz 2009 15:06
    1Remus
    Poziom 16  

    Czy to jest napewno gaznik czy monowtrysk?

    Wydaje mi sie ze auta od 1988 roku produkowane w niemczych mialy juz katalizatory regulowane.

    0
  • #5 01 Wrz 2009 18:06
    Jakub Sarbak
    Poziom 10  

    gaźnik na bank. tak na marginesie katalizatory w pełni wchodziły dopiero w 1992

    0
  • #6 27 Wrz 2009 09:00
    Jakub Sarbak
    Poziom 10  

    widzę żę nie znajdę tu pomocy...

    0
  • #7 27 Wrz 2009 09:12
    viper555
    spec od auto-elektro

    Niestety trudno w tym roczniku o konkretną podpowiedź ale dla mnie chyba nie łączy stacyjka i w tym kierunku szukałbym usterki.P

    0
  • #8 27 Wrz 2009 09:16
    balonika3
    Poziom 36  

    A dodatni przewód od aku do rozrusznika sprawdzony?

    0