Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Civic 97 3D, Honda, brak napięcia na wtryskach

NzN 01 Wrz 2009 13:25 2646 2
  • #1 01 Wrz 2009 13:25
    NzN
    Poziom 1  

    Witam,

    Podczas jazdy zamrugał mi kluczyk immobilisera potem zapaliła się kontrolka engine check i przestał działać prędkościomierz potem przy zjeździe na stację zapaliło się jeszcze ciśnienie oleju. Po sprawdzeniu wyszło, że wszystko jest (olej był wymieniany dzień wcześniej) ale auta nie dało się już odpalić. Iskra jest, paliwo jest dostarczane. W warsztacie wyszło, że nie ma napięcia na wtryskach, ale nie wiadomo w którym miejscu jest odcięte. Auto ma instalację gazową i na gazie odpala i jedzie prawie normalnie, w dalszym ciągu nie działa prędkościomierz. Wskazówka lata od 0 to 220 czasami robi prawie 360° a po pewnym czasie jak się silnik nagrzeje zapala się znowu engine check. Nie zapala się też kontrolka immobilisera, która zawsze mrugała przez chwilę po wyłączeniu silnika. Pytanie jest takie: czy może to wynikać z immobilisera albo alarmu (ponoć jak jest iskra to jest to mało prawdopodobne) czy to jakiś błąd ECU a może emulatora od gazu? Jak to można sprawdzić żeby wiedzieć gdzie szukać problemu. Czy zwrócić się do gaziarza, do elektryka do gości od immobiliserów.

    0 2
  • #2 01 Wrz 2009 21:15
    mansky
    Poziom 18  

    Immo nie odcina zapłonu tylko układ wtrysku paliwa,m.in zasilanie na przekażnik wtrysku który podaje plus na wtryskiwacze.Autko do elektryka.

    1
  • #3 08 Gru 2009 21:47
    Usunięty
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo