Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford mondeo problem z pracą silnika

karbulator_ 01 Wrz 2009 20:53 1921 3
  • #1 01 Wrz 2009 20:53
    karbulator_
    Poziom 9  

    Witam mam problem z pracą silnika w Mondeo 1,8 zetec benzyna +gaz, a mianowicie przy zimnym silniku sprawia wrażenie jakby pracował on na trzech cylindrach (iskra jest na wszysykich) nie podnosi sobie obrotów tylko odrazu ustawia je na ok 800obr/min z tendencją do ich zaniżania, po przełaczeniu na gaz odrazu dochodzi do detonacji w dolocie i wybicu membrany zabezpieczającej przed detonacją.W czasie jazdy dodanie gazu powoduje wręcz hamowanie silnikiem, a jego odjecie powolne przyśpieszanie. Po nagrzanu się pracuje b. ładnie i spokojnie pieknie ciągnie od najniższych obrotów, lecz załączenie gazu wywołuje odrazu detonacją jak wcześniej. Kable Wn są nowe, nowe świece NGK, przegląd " gąszczu" przewodów podciśnienia nie ujawnił żadnych nieprawidłowości. Po odłaczeniu przepływomierza wychodzi jeszcze większa "kaszana", odłączenie zasilania regulatora wolnych obrotów przy zimnym silniku powoduje gaśnięcie silnika ponizej 1500 obr/ min ale jego spokojniejsz ą pracę powyżej tej wartości. Może mi ktoś coś podpowiedzieć?

    0 3
  • #2 14 Wrz 2009 18:44
    datustus
    Poziom 1  

    powiem ci tak ze narpawade to sprawdz mixer czy dobrze lezy :D na gazniku :D i czy czasem nie gdzies lewego powietrza.. jak to zrobisz odrazu zmiejsz dawke na reduktorze kluczem imbusowym jest masz taki reduktor.

    0
  • #3 14 Wrz 2009 19:00
    Scalak5
    Poziom 22  

    Jeśli porada powyżej ci nie pomoże najlepiej by było zmierzyć mu ciśnienie na zimnym silniku w modelu 97 lubiły się podwieszać popychacze i na zimnym był problem jeśli nie masz szansy na pomiar ciśnienia to prostszym sposobem będzie zdejmowanie fajek po kolei i zobacz który nie reaguje lub odpinanie wtryskiwaczy.

    0
  • #4 14 Wrz 2009 19:25
    sableeck
    Poziom 16  

    Nie wyświetla czasem jakiegoś "check"? Czujnik temp. powietrza wlotowego?

    0