Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra B - woda leje się do środka

02 Wrz 2009 15:40 10311 7
  • Poziom 16  
    Witam

    Mam problem ze swoim oplem.
    Mianowicie podczas deszczu , szczególnie gdy jeżdżę zbiera mi się woda pod dywanikiem kierowcy.
    wykluczyłem wadliwe odprowadzanie wody z rynienki wokół szyberdachu.Oglądałem samochód od spodu i nie udało mi się wypatrzeć żadnej dziury ani nawet większej korozji na podwoziu.Poza tym po lewej stronie, stopka koło sprzęgła też jest mokra, więc ta woda musi zaciekać gdzieś od góry.

    Czy ktoś ma jakieś pomysły, gdzie szukać?
    Dodam, że samochód jest z 96 roku, ma założoną instalację gazową.Myślałem, czy czasem powodem nie jest jakaś mała dziurka wokół kabla od instalacji gazowej w miejscu gdzie wchodzi do kabiny pojazdu.

    Proszę o pomoc, może ktoś miał podobną sytuację.
  • Poziom 32  
    Wyciągnij dywan , tak aby była goła podłoga widoczna i zobacz okolice właśnie pedałów, miałem w swojej lało tam niesamowicie, oczywiście auto bezwypadkowe. dziwne tak jakby fabryczne zgrzewy gdzieś puściły zrobiła się mała szczelina i zaciekało. Musiałem wyspawać w tym miejscu :cry: Dziwne może się wydawać ale prawdziwe. Aha do pomocy jedna osoba z Karcherem podaje wodę w okolicę nadkola , woda wtedy ładnie dostaje się do środka i wszystko widać jak na dłoni.
  • Poziom 32  
    czy masz klimę i na niej jeździsz? Miałem kiedyś przypadek że jak na klimie się jeździło to dywaniki były mokre
  • Poziom 16  
    Nie mam klimy.

    W weekend spróbuje z tym karcherem i zobaczymy co z tego będzie.
  • Poziom 2  
    Witam
    No to w takim razie Ci pomogę . Ja też miałem taki sam problem , przerabiałem anglika i gościu mi to zrobił prawdopodobnie nieświadomie,a później mówił że samochód jest pewnie po powodzi. Przez trzy miesiące miałem wodę po kostki około 10 cm w aucie po stronie kierowcy przód i tył. Spuściłem wodę korkami pod dywanikiem i zacząłem szukać przyczyny - zajęło mi to miesiąc-ale znalazłem.
    Musisz odkręcić przednie nadkole od strony kierowcy koło lepiej też odkręć i zobaczysz że pod nadkolem i błotnikiem jest prowadzona wiązka elektryczna i wchodzi do środka kabiny. Na niej powinna być uszczelka stożkowa a jak jej nie masz to musisz coś zakupić ( u mnie była wepchnięta do środka więc ją wyciągnąłem i jest ok ) . Myślę że Ci pomogłem a jeśli nie to napisz mi dokładnie co i jak.
  • Użytkownik usunął konto  
  • Poziom 32  
    witam, jak masz szyber dach to sprawdż czy masz drożne odpływy w progach bo tam schodzą te przewody z rynienek, powodzenia
  • Poziom 16  
    Problem rozwiązanym.

    adam19760521 - zdjąłem nadkole i żadnych kabli tam nie mam.
    Przyczyną był niefabryczny kabel od instalacji gazowej wchodzący do kabiny w podszybiu.
    Odrobina sylikonu załatwiła sprawę.

    Temat uważam za zamknięty
    Pozdrawiam