Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z vectra b 1,6 16v mnostwo bledow

02 Wrz 2009 17:00 1958 3
  • Poziom 35  
    Witam
    Mam problem ze swoja vectra ale pokolei
    - kopci na czarno jak sie przygazuje
    - pali strasznie duzo
    - na gaz sie przestala przelanczac a jak sie uda to obroty szaleja i zaraz gasnie
    - na benzynie niby ok ale nie przepala calej mieszanki ( z wydechu kapie benzyna )
    - pali sie kontrolka elektronicznej usterki silnika

    Błedy jakie sie wyswietlaja to:
    1231 - awaria w ukladzie przekaznika pompy paliwa
    1405 - uszkodzony zawor egr
    1602 - uszkodzenie modulu czujnika spalania stukowego
    0505 - usterka w regulacji obrotow jalowych
    0105 - nieprawidlowy sygnal z czujnika MAP
    0130 - nieprawidlowy sygnal sondy lambda
    0120- czujnik polorzenia przepustnicy

    jak widac bledow jest sporo , jestem zalamany , prosze bardzo o pomoc lub jakie kolwiek sugestie

    pozdrawiam

    Ewentualnie moze ecu sie popsul ?? Moge to jakos sprawdzic ?? Moze jakies bezzpieczniki ??



    Moje watpliwosci wzbudza to ze totalnie sie wszystko rozsypalo po tym jak wyczyscilem krokowca , zeby go wyjac musialem odlaczyc przewody paliwowe , ogolnie bylo tam strasznie malo miejsca na ruch kluczem i tak sie zastanawiam ze czy to nie dziwne ze nagle wywalilo tyle bledow i tak diametralnie samochod sie rozsypal , moze jakis przewod naruszylem albo wtyczke ale juz 3 dzien sprawdzam i nic takiego nie zauwazylem poprostu to troche dziwne ze tak nagle nie bylo bledow i nagle jest tyle i wlasciwie wszystko mozliwe - lambda ,krokowiec , egr , stukowy


    Kurde juz nie wiem naprawde jestem zalamany nie mam kasy zeby sie narazic na mechanika ktory zacznie wymieniac wszystko po kolei a pozniej sie okaze ze moze ecu , moze jakis przewod no nie wiem
  • Poziom 42  
    Sprawdz masy na ECU i silniku.
  • Poziom 35  
    Ok dzieki , zaznaczam ze mimo wszystko samochod odpala , ide sprawdzic mase

    Dodano po 5 [godziny] 4 [minuty]:

    Sprawdzilem jeszcze dzisiaj sonde lambda i i wysyla sygnal na posiomie 0,5 volta , caly czas chodzi mi po glowie ze ecu odbiera zle sygnaly ,
  • Poziom 27  
    jak rozbierałeś krokowca to tam niedaleko jest przykręcana masa i może ci przeszkadzała i ja odkręciłeś lub urwałeś