Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rezystancja uzwojeń silnika SOFe90-L4

03 Wrz 2009 21:40 4603 9
  • Poziom 26  
    Witam. Jest to silnik 1,1kW ,1440rpm ,220V, 10A Srednica rdzenia 90mm a L=125.Silnik jest od pompy wody (posiadają wspólny wał)Jeśli ktoś posiada dane w/w silnika to prosiłbym o następujące parametry;
    1) jaka jest rezystancja uzwojenia roboczego
    2) jaka jest rezystancja uzwojenia rozruchowego
    Prąd biegu jałowego 8,5A.
    Silnik (bez pompy) głośno "chodzi"
  • Poziom 20  
    skoro głośno pracuje to zacznij od wymiany łożysk
  • Poziom 26  
    Michczar napisał:
    skoro głośno pracuje to zacznij od wymiany łożysk


    Witam.Dzięki za info.Łożyska są dobre.
  • Poziom 22  
    Włącz go na 30 min, jeżeli przezyje tz ze uzwojenia są OK, jeżeli jest z nimi nie tak to i tak trzeba cały silnik przezwoić.
    A głośna praca to może być przyczyną, oprócz łożysk, niewyważony układ wirnik silnika i wirnik pompy.
  • Poziom 37  
    Witam !
    Jeśli silnik 1,1kW z Wiefamelu głośno pracuje a rozruch jest dobry
    przyczyną może być sklejenie się wyłącznika odśrodkowego części stałej lub zablokowanie części ruchomej tego wyłącznika. Silnik pobiera wtedy większy prąd, dziwnie buczy, rozruch ok, taka usterka może spowodować spalenie się uzwojenia pomocniczego.
    Pozdrawiam. Stefan
  • Poziom 26  
    Witam. Dzięki wszystkim za odzew.
    Cytat:
    A głośna praca to może być przyczyną, oprócz łożysk, niewyważony układ wirnik silnika i wirnik pompy.

    Silnik jest bez pompy( posiada długą oś).Chyba że sama oś wirnika.

    Cytat:
    Jeśli silnik 1,1kW z Wiefamelu głośno pracuje a rozruch jest dobry
    przyczyną może być sklejenie się wyłącznika odśrodkowego części stałej lub zablokowanie części ruchomej tego wyłącznika. Silnik pobiera wtedy większy prąd, dziwnie buczy, rozruch ok, taka usterka może spowodować spalenie się uzwojenia pomocniczego.


    W odśrodkowy wpinałem voltomierz-wskazywał napięcie po rozruchu co oznacza ,że wyłącznik rozłączał.Problemu z rozruchem nie ma.A może ktoś wie ile powinien brać na biegu jałowym?
  • Pomocny post
    Poziom 37  
    Pomiar Metexem:
    rob 1,4ohm
    pom 8,2ohm
  • Pomocny post
    Poziom 26  
    Jeśli po odłączeniu zasilania kręcący się silnik wyraźnie cichnie i nie widać gwałtownego zwolnienia obrotów to trzeba wziąć pod uwagę skrócenie któregoś z uzwojeń. Wskazuje na to również dość wysoki pobór prądu przy "biegu jałowym" .
  • Poziom 26  
    Witam. Dzięki sp3ots.Mnie wyszło 1,5 i 7,5 miernikiem HC 640AB.
    Cytat:
    Wskazuje na to również dość wysoki pobór prądu przy "biegu jałowym" .

    Pytanie;jaka powinna być jego wartość.
  • Pomocny post
    Poziom 37  
    Prąd biegu jałowego silnika SFe90L4 Wiefamel to 7,8A - (pomiar Metexem)
    Typy SOFe i SFe różnią się: budową osi wirnika i obudową od strony wyprowadzenia osi wirnika.
    Pozdrawiam. Stefan GG6293398