Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hydrofor - Nowy zbiornik stara pompa - ucieka powietrze

05 Wrz 2009 15:12 12161 14
  • Poziom 9  
    Witam serdecznie i proszę o pomoc ,
    zbiornik hydroforu przeciekał , więc go zmieniłem . Są nowe doprowadzenia ( plastiki zgrzewalne ) od starej pompy ( trochę cieknącej ) . Nowy zbiornik hydroforu traci powietrze raz w tygodniu , tak , że włącza się za każdym użyciem wody . Wszystkie doprowadzenia wody zostały "sprawdzone" na mydliny . Zbiornik ma doprowadzenie wody z góry .
    W czym może być problem? Proszę o pomoc , w razie czego załączę zdjęcia , oraz odpowiem na pytania .
    Proszę o pomoc , Tomasz
  • Poziom 38  
    Cytat:
    Zbiornik ma doprowadzenie wody z góry


    I gdzieś tu będzie problem, fotki by się przydały.
  • Poziom 22  
    No to jak zbiornik masz ok i połączenia też to pozostaje pompa. Możesz na tej rurze która jest wyprowadzona woda dać zawór zwrotny.
  • Poziom 9  
    Dziękuję za odpowiedź ,
    załączam fotki . Z tego co zrozumiałem i przeczytałem w starej pompie z braku sprawnego (lub w ogóle ) zaworu zwrotnego może cofać się woda , przez co ubywa mi powietrza w hydroforze , ponieważ gdzieś ulatuje powietrze w starej części , czyli w pompie . Dodam tylko tyle , że pompa jest poniżej hydroforu . Proszę o komentarz , dziękuję
    Hydrofor - Nowy zbiornik stara pompa - ucieka powietrze
    Hydrofor - Nowy zbiornik stara pompa - ucieka powietrze
    Hydrofor - Nowy zbiornik stara pompa - ucieka powietrze

    Dodano po 5 [minuty]:

    jedno zdjęcie więcej

    Hydrofor - Nowy zbiornik stara pompa - ucieka powietrze
  • Poziom 28  
    A że tak zapytam:jak stary zbiornik był podłączony?
    Z drugiej strony zbiornika jest podłączenie (POWINNO BYĆ ) dokładnie na przeciwko tego z którego pobierasz wodę .Tam powinieneś się podłączyć. I będzie ok.
    Co do ubytku powietrza.Widzę tam zawór zwrotny (nawet dwa) i raczej nie z powodu jego domniemanego braku ubywa powietrze.Sądzę raczej że, woda wpadając do zbiornika intensywnie miesza się z powietrzem, które ubywa wraz z poborem wody.
    Zwłaszcza że, jesteś pewny szczelności instalacji.
  • Poziom 22  
    No woda doprowadzona powinna być na przeciw króćca którym odbierasz wodę. Tato zawsze mi tak powtarza i tak zrobił u nas i nie ubywa powietrza już. Wcześniej ( zanim się wprowadziliśmy) dziadek podłączył tak jak masz ty. babcia mówiła że co tydzień pompował. Teraz tato poprzerabiał bo mam się skarżyła, że woda powoli leci. Na górze zbiornika jest zaworek do pompowania powietrza. Zaś "wlot i wylot" wody prawie, że naprzeciw siebie. Jak bedziesz miał potrzebę to mogę cyknąć fotki.
  • Poziom 9  
    agnieska7874 , baaks z góry jest podłączenie , a z boku w 1/3 z dołu odpływ . Jest tak chyba we wszystkich bojlerach jakie widziałem w sklepie .
    ""JUTRO ZNOWU SPUSZCZANIE I POMPOWANIE""
  • Poziom 28  
    Gdybym był bereszczaty choć na jedno oko... :D
    To jest tam ten króciec naprzeciwko odpływu czy go nie ma?
    Gdybyś zasilił go nawet od dołu to też by uszło(masz tam spust) Ale od góry jeszcze nie słyszałem.
    pzdr.R
  • Poziom 22  
    kolego nie wiem jaki ty masz ten baniak ale u mnie na pewno są dwa duże otwory na wodę. Dodatkowo Jeden u góry na powietrze i na dole do spuszczania.
  • Poziom 21  
    Witam.
    Powietrze w hydroforze zawsze jest w górnej częsci zbiornika
    i tam trzeba szukać, czyli rura doprowadzajaca jak również zegar i wyłacznik ciśnienia.
    Pozdrawiam.
  • Poziom 12  
    Kolego błędem jest przyłączenie dopływu wody do zbiornika hydroforu woda miesza się z powietrzem i je zabiera. Zasilanie powinno być poniżej poduszki powietrznej. Prawdopodobnie nie znajdziesz żadnej nieszczelności. W bojlerach również zimną wodę podłącza sie z dołu. Jeżeli nie możesz przerobić instalacji wodnej rozwiązaniem byłoby podłączenie sprężarki uruchamianej równocześnie z pompą podłączonej przez dodatkowy zawór zwrotny.
  • Poziom 9  
    Dobrze , dziękuję wszystkim za odpowiedzi . Stawiam na ciśnieniomierz i włącznik pompy , oraz zawór zwrotny . Będę szukał . Zamykam temat .
  • Poziom 28  
    Słuchaj. Jeśli by uciekało powietrze w okolicach włącznika lub manometru ,po ucieczce całego powietrza miałbyś tam wyciek (wody).Piszesz że sprawdzałeś szczelność Więc jak tam jest? I ostatnie.Nie odpowiedziałeś na pytanie, czy jest ten króciec z drugiej strony zbiornika czy nie.Powtarzam- tam się podłącz.
  • Poziom 14  
    I dalej będzie uciekać:D.Błąd podłączenia .Takie podłączenie (górne)stosuje się w odżelaziaczach wody , ale włącza się na zasilanie specjalny zawór smoczkowy który niweluje utratę powietrza porwanego z wodą.Zmień zasilanie na boczne i będzie ok.
  • Poziom 9  
    Podłączyłem zasilanie w wodę z boku zbiornika (był krociec) , z góry poszła zaślepka . Do tej pory nie pompowałem powietrza . Dziękuję za pomoc , zamykam temat .