Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

mondeo lll tdci 130km '05 - błąd p0252

tkoziol 06 Sep 2009 21:07 9875 14
  • #1
    tkoziol

    Level 19  
    witam mam problem z mondeo lll mianowicie po podłączeniu kts wyrzuca błąd p0252 przestawienie konta wtrysku pompa wtryskowa A ale nie ma takiego błędu w sis morze ktoś wie co on oznacza forda odcina podczas wyprzedzania na 5 lub 6 biegu i zapala sie świeca żarowa nieraz łapie też błąd sterownik pompy i wtryskiwaczy ale też nie ma go w sis powiem jeszcze że wtryskiwacze są dobre nawet były zakładane drugie jak i zawór ciśnieniowy, zbiornik czyszczony,filtr paliwa wymieniony dodam jeszcze ze nie mam możliwości podłączyć forda innym testerem,z góry wszystkim dziękuję
  • #3
    tkoziol

    Level 19  
    czy napewno pompa mam tez drugie takie ałto na placu i też wyrzuca tam błąd ten sam i pompę tam wymieniałem chodzi mi o przetłumaczenie tego błedu
  • #4
    daniel05
    Level 12  
    P0252,"Wirnik/krzywka pompy wtryskowej A - sygnał poza zakresem/wydajność"
  • #5
    adam7009

    Level 40  
    może byc wszystko od pompy po wtryski,nie ma jakiegoś dokładniejszego tłumaczenia błędu.Wszystko co ma związek z ciśnieniem paliwa.
  • #6
    AUTO-MAR
    Level 20  
    Ciśnienie przy rozruchu jakie jest za duże czy za małe i wszystko powoli się wyjaśni
  • #7
    tkoziol

    Level 19  
    niestety kts w tym przypadku nie ma wartosci rzeczywistych a wtryski sa dobre bo sam je regenerowałem
  • #8
    Lewand
    Level 15  
    Czy KTS rozpoznaje sterownik silnika czy wchodzisz przez system zastępczy, jeśli przez zastępczy KTS pokazuje czasem straszne pierdoły.
    Jeżeli to silnik TDCI znaczy Common Rail i tu za bardzo błąd związany z kątem wtrysku mi nie pasuje. Jeżeli takie akcje się dzieją to może rozrząd coś nie halo. Sprawdziłbym też czujniki położenia wału wałka i czujnik ciśnienia na listwie.
  • #9
    tkoziol

    Level 19  
    sprawdziłem czujniki instalacje założyłem drugą pompe wtryski po regeneracji i dalej to samo zapala sie swieca żarowa i auto nie ma mocy
  • #10
    sebastian_swa
    Level 11  
    moze sie wyglupie, ale rozumiem, ze wtryskiwacze zostaly przeprogramowane? objawy masz takie same jak przy padnietych wtryskach u mnie - zapalajaca sie sprezynka, brak mocy przy przeciazeniu, spalanie stukowe na wolnych obrotach(?) - te zmiany sie u mnie poglebialy i nie wszystkie wystepowalu jednoczesnie i nie od razu ... moze jednak sprobuj z innymi wtrsykiwaczami
  • #11
    tkoziol

    Level 19  
    założyłem dziś wtryskiwacze nowe i dalej to samo ałto po dobrym nagrzaniu i przejechaniu 50 km odcina i zapala się świeca żarowa i nie trzeba go piłowac dzieje się to przy normalnej jeZdzie i zauważyłem dziś ze ford jakby łapał temperaturę wskażnik pokazał jakieś 105 stopni ale woda się nie gotowała i jakby w tym momencie go odcieło po wrzuceniu na luz temperatura spadła w ciągu 5 s potem jeszcze raz złapał taką temperaturę ale nie zaświeciła sie świeca pomocy nie wiem już co z tym robic dodam jeszcze ze termostat jest wyjety
  • #13
    hacckker
    Level 18  
    bład ten na pewno od spalania stukowego wiec wymien wtryski na nowe nie regenerowane bo wymien tez przewody cisnieniowe i filtr paliwa dokoduj wtryski i ok .to procedura z opisanym przez ciebie błedem.Co do wspomnianej temperatury sprawdz najpierw czujnik znajduje sie pod kolem pasowym z lewej strony silnika tzn od skrzyni biegow w tedy tez zapali sie lampka i straci moc ,
  • #14
    tkoziol

    Level 19  
    przyczyna termostat
  • #15
    fiku_miku
    Level 1  
    Przepraszam, że odkopuję tak stary temat, ale panowie czy wy próbujecie mi powiedzieć że ja na darmo wydałem prawie 10tysi? Bo pompa nówka za 6tys. wtryski nowe za 3tysie + kodowanie + czyszczenie całego układu a sprężynka potrafi nadal się pojawić, a wystarczy niby wymienić termostat i po bólu?? Który to termostat bo są dwa. A bajdałej w moim przypadku takie charakterystyczne jest nie to że raz depnę i sprężynka tylko auto musi dostać tak konkretnie w du.... na kilku biegach.
    TDCI 2.0 115km 2003rok. Błąd na kompie regulacja ciśnienia paliwa.