Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z Routerem Pentagram lub Karta sieciowa Gembird.

07 Wrz 2009 20:41 1213 3
  • Poziom 9  
    Witam, mam nastepujacy problem.. Posiadam Router Pentagram Cerberus p6331-4a i karte sieciowa Gembird 100/10mbps , pewnego dnia na routerze swieciła tylko kontrolka pwr czyli zasilanie, kontrola adsl w ogole nie swieciła a wszystkie kontrolki od lanów mrugały, Na karcie sieciowej nie swieca sie zadne kontrolki, a zawsze jak kabel był włożony to swieciła zielona, jak nie bylo kabla to czerwona... Wiec postanowiłem ze podłącze internet przez modem usb z neostrady i na tym modemie wszystko działa kontrolka adsl swieci. Wiec cos jest albo z karta sieciowa albo z routerem... Ma ktoś jakiś pomysł ?
    Pozdrawiam :)

    Proszę poprawić temat. Regulamin, punkt 11.
    Gusioo.
  • Poziom 38  
    Zresetuj router przyciskiem reset obok wtyczki zasilania.
    Naciśnij i przytrzymaj przycisk, przez 5~10
    sekund, aż diody zamigają, następnie puść go.
    O ile jest sprawny to powróci do fabrycznych ustawień, i będziesz mógł się na niego zalogować fabrycznym loginem i hasłem admin/pentagram.

    Jak zachowanie routera nie ulegnie zmianie to najzwyczajniej w świecie zepsuł się, jak masz gwarancję to wiesz co robić.
  • Poziom 9  
    a co z karta sieciowa bo tam tez widzialem ze kontrolki nie swieca ?
  • Poziom 38  
    Nie świeci bo router nie działa. Jest "głuchy".