Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi delta stacje radiowe problem

simon60004 09 Wrz 2009 12:27 1940 4
  • #1 09 Wrz 2009 12:27
    simon60004
    Poziom 9  

    Witam.
    Mam pytanie co do radyjka Audi Delta. -pierwszy raz spotykam sie z czymś takim-
    Dzis rano zauwazylem (wczesniej -przedwczoraj-bylo OK) ze przy manualnym ustawianiu stacji nie moge ustawić parzystych stacji radiowych (np 93,8...105.6 itp) :/
    Mogę jedynie ustawić nieparzyste "numeracje" owych stacji :/

    Jest na to jakiś sposób ???

    0 4
  • #2 09 Wrz 2009 14:13
    fichu4
    Poziom 20  

    Prawdopodobnie radio jest ze Stanów Zjednoczonych a przestroić idzie tylko musisz znaleź dobry warsztat elektroniczny.

    0
  • #3 09 Wrz 2009 14:20
    simon60004
    Poziom 9  

    Hm... skoro padło podejrzenie ze radi pochodzi z USA to jakim cudem jeszcze w ostatnich dniach działało prawidłowo ???

    0
  • #4 09 Wrz 2009 14:29
    fichu4
    Poziom 20  

    A to tego kolega nie napisał że było normalnie a pewnego ranka po prostu skacze po nieparzystych falach. Więc ja proponuje na początek jak posiadasz kod do radia to odłącz je od zasilania i podłącz z powrotem możliwe że zadziała bo zrobisz taki reset.

    0
  • #5 09 Wrz 2009 14:38
    simon60004
    Poziom 9  

    ;) Juz poprawione ze wczesniej bylo OK.
    Musze poszukac gdzies kodu i faktycznie je zresetowac. Moze to cos pomoze ...
    pod warunkiem ze znajde kodzik ;) :|

    0
  Szukaj w 5mln produktów