Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PEUGEOT 107 - Po podłączeniu radia brak świateł

10 Wrz 2009 10:49 3523 6
  • Poziom 2  
    Witam i proszę o podpowiedzi.
    W moim peugeocie po podłączeniu radia samochodowego przestały działać światła na wyświetlaczu prędkościomierza, tylne też oraz nie działa jedno światło przeciwmgielne z lewej strony. Przestała także działać kontrolka informująca o zapalonych światłach w aucie.
    Wszystkie bezpieczniki oraz przekaźnik (lewa strona maski) zostały sprawdzone i nic nie jest przepalone. Radio zostało odłączone i bez zmian.
    Chciałbym się dowiedzieć jaka jest przyczyna. Pozdrowienia[/GVideo]
  • spec od auto-elektro
    Spalony bezpiecznik 6 lub 7 -7A skrzynka wewnątrz samochodu.P
  • Poziom 2  
    Sprawdziłbym, tylko jak bym wiedział gdzie jest ta skrzynka. Pod kierownicą po prawej stronie jest kostka do komputera pokładowego, a skrzynki tej nigdzie nie mogę znaleźć.
    Prosiłbym o wyjaśnienie lub podanie linku dot. rozmieszczenia bezpieczników do peugeota. Ja jakoś już trzeci dzień szukam i w szukaj nie mogę nigdzie znaleźć.
    Pozdrawiam.
  • spec od auto-elektro
    Z lewej strony kierowcy.P
  • Poziom 2  
    Naprawdę coś jest nie tak. Już nawet rozkręciłem pokrywę z lewego boku na dół od deski rozdzielczej i nic. Już nie wiem gdzie może być ta skrzynka.

    Dodano po 1 [godziny] 20 [minuty]:

    Naprawdę coś jest nie tak. Już nawet rozkręciłem pokrywę z lewego boku na dół od deski rozdzielczej i nic. Już nie wiem gdzie może być ta skrzynka.
  • Poziom 26  
    Bezpieczniki są w liczniku ,demontujesz osłony plastikowe ,licznik i masz bezpieczniki.
  • VIP Zasłużony dla elektroda
    Z całym szacunkiem, to oddaj auto komuś, kto ma pojęcie o tym, co robi. Masz źle podłączone radio, spaliłeś bezpieczniki, których nawet nie możesz zlokalizować... Albo bardzo nie lubisz tego auta, albo chesz je koniecznie uszkodzić...