Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

akumulator czy alternator?

hanys26 10 Wrz 2009 13:29 2804 5
  • #1 10 Wrz 2009 13:29
    hanys26
    Poziom 2  

    proszę o pomoc gdyż mam taki problem.Posiadam punto 1 z 98r i mam problem z elektryka a dokładniej z akumulatorem ponieważ jest nowy założony z 3m temu a dniem dzisiejszym sie wyładował,a konkretnie jak nim jechałem to po prostu zgasł.Co może być tego przyczyną?dodam jeszcze że gdy przekręcam kluczyk na rozruch to nie świeci w ogóle(nawet na chwile) kontrolka akumulatora.Moje zdanie jest takie że gdy akumulator był nowy to samochód jezdził bo był silny, a teraz sie rozładował do ''0'' czyli niema ładowania chyba.I jeszcze jedno,w okolicy alternatora wisi luzem kabelek szary dość cienki-czy może on być od alternatora i powodować to ze nie ładuje sie akumulator i nie świeci sie kontrolka z akum. przy odpalaniu??? dzieki z góry .pozdrawiam wszystkich

    0 5
  • #2 10 Wrz 2009 13:31
    viper555
    spec od auto-elektro

    To zobacz do alternatora masz mieć podłączony jeden gruby i jeden cienki.P

    0
  • #3 10 Wrz 2009 13:39
    hanys26
    Poziom 2  

    ok to sprawdzę tylko ze na końcu tego kabelka cienkiego jest końcówka kurde nie wiem jak ona sie fachowo nazywa ale jest spotykana w połączeniu kabla do głośnika wiesz takie coś jakby trzeba to było na coś płaskiego nasunąć a nie wiem czy w alternatorze jest takie coś czy tylko na śruby.

    0
  • #4 10 Wrz 2009 13:40
    karola44-81
    Poziom 27  

    Jezeli to przewod od alternatora wisi, to wtedy nie masz wzbudzenia na alternatorze. Aby alternator zaczal ladowac poprawnie musi dostac prad wzbudzenia wlasnie plynacy przez zaroweczke. Mozesz w prosty sposob sprawdzic czy wiszacy kabelek jest od zarowki ladowania. Wlacz zaplon, nastepnie tym kabelkiem dotknij do masy ( obudowa alternatora, blok silnika, niepomalowane miejsce na karoserii) . Wtedy zaroweczka powinna zaswiecis. Jezeli tak bedzie nalezy polaczyk babelek z odpowiednim zaciskiem na alternatorze. Najczesciej ma oznaczenie D+ .

    0
  • #5 10 Wrz 2009 13:49
    hanys26
    Poziom 2  

    wielkie dzięki.Myślę że to bedzie to bo jak dzisiaj mi auto zgasło to sprawdzałem kable itp. i jak zobaczyłem ten kabelek że wisi to położyłem go na obudowie alternatora i (co do tej pory sie nie zdarzało )zaczeła mrugać kontrolka z akumulatora ale pózniej zgasła wiec pewnie raz miała a raz nie styk z masą.

    0
  • #6 10 Wrz 2009 13:57
    emeryt2
    Poziom 42  

    Wspaniałe rozwiązanie problemu , nie podpowiadaj to innnym ,zachowaj dla siebie w sekrecie.
    Właśnie ten kabelek to istotna sprawa , zanurkuj i włóż ten <kabelek> na swoje miejsce , napewno zobaczysz gdzie.

    0