Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

napęd FAAC 414 problem

slawkrol 13 Wrz 2009 09:24 3814 1
  • #1 13 Wrz 2009 09:24
    slawkrol
    Poziom 8  

    Mam zapytanie. Nie wiem co zrobiłem, ale od pewnego czasu brama dwuskrzydłowa otwiera i zamyka się z około 5s opóźnieniem. I nie chodzi mi o opóźnienie otwierania jednego skrzydła względem drugiego. Po prostu proces otwierania(zamykania) zaczyna się po 5s po wciśnięciu przycisku na pilocie. Czym to może być spowodowane?

  • #2 14 Wrz 2009 18:47
    pmirkowicz
    Poziom 17  

    Włączone jest wstępne świecenie lampy ostrzegawczej ( 5 s)

    Jeżeli pożądane jest zwiększenie bezpieczeństwa użytkowania całego układu napędu bramy można dodatkowo uaktywnić funkcję świecenia lampy ostrzegawczej, która będzie uruchomiona na 5 sek. przed rozpoczęciem otwierania skrzydeł bramy.

    Procedura uaktywnienia funkcji lampy:
    1 – upewnij się, że brama jest zamknięta
    2 – rozłącz i utrzymuj otwarty kontakt STOP
    3 – sprawdź czy dioda DL10 jest zgaszona (jeśli jest zapalona to znaczy, że funkcja wyprzedzenia jest już aktywna)
    4 – naciśnij krótko przycisk F i sprawdź, czy dioda DL10 zapali się
    5 - zamknij styk STOP (dioda DL10 zgaśnie)

    Procedura wyłączenia funkcji lampy:
    1 - upewnij się, że brama jest zamknięta
    2 - rozłącz i utrzymuj otwarty kontakt STOP
    3 - sprawdź czy dioda DL10 się świeci ( jeżeli jest zgaszona to znaczy, że funkcja wyprzedzenia jest już wyłączona)
    4 - naciśnij krótko przycisk F i sprzwdź, czy dioda DL10 zgasła
    5 - zamknij kontakt STOP

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME