Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chevrolet Lacetti 1.4, Problem z klimatyzacją ...

Krzysiu1985 14 Sep 2009 10:56 6101 5
  • #1
    Krzysiu1985
    Level 2  
    Mam następujący problem z klimatyzacją (zwykły A/C). Zauważyłem, że klimatyzacja startuje tylko na 3 lub 4 biegu dmuchawy. Zaznaczam ze problem pojawiał się zarówno przed jak i po pełnym przeglądzie klimy 2 tyg temu (odgrzybianie, wym. filtru, napełnianie gazem, szczelność). Poradźcie proszę co może być przyczyną, że na 1 i 2 klima nie startuje lub dzieje się to sporadycznie ?? Gdy się załączy chłodzi prawidłowo, ale dlaczego taka loteria na 1 i 2 ? Dziękuje z góry za wypowiedzi i pozdrawiam.
  • #2
    robmaz
    Level 20  
    Dmuchawa pracuje na każdym biegu?
  • #3
    Krzysiu1985
    Level 2  
    Tak dmuchawa bez problemu pracuje na od 1 do 4
  • #4
    robmaz
    Level 20  
    A czy lampka z klimy też świeci na każdym biegu wentylatora nawiewu ?
  • #5
    Krzysiu1985
    Level 2  
    Lampka i wentylator działa tylko na 3 lub 4 lub ewentualnie na niższych ale startuje tylko na 3 i 4 po starcie na najwyższym biegu dmuchawy dopiero wtedy można zejść na 1 i 2 inaczej nie zastartuje.

    Dodano po 1 [minuty]:

    zamiast wentylator miało być klimatyzacja bo dmuchawa bez kimy działa na każdym biegu przepraszam
  • Helpful post
    #6
    robmaz
    Level 20  
    Jeżeli lampka z klimy nie zapala się pomimo włączenia klawisza a\c na 1 i 2 biegu to wygląda to na uszkodzenie (brak styku) w wyłączniku dmuchawy.
    Ma on inne styki do zał.dmuchawy a inne do zasilania wyłącznika klimy.
    Pozdrawiam