Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Romet Ogar 205, gaśnie podczas jazdy.

Lukash95 14 Sep 2009 15:12 8436 10
  • #1
    Lukash95
    Level 9  
    Witam, mam Rometa Ogara 205, który odpala na kopa, ale ma jedną wadę, gdy jedzie to gaśnie, na każdym biegu, ujedzie z 50 metrów i zgaśnie. Dlaczego?
    Proszę o pomoc?
  • #3
    Staszek49
    Level 35  
    Kolego sprawdź, czy masz czysty filtr paliwa. Może silnik był remontowany i trzeba go stopniowo docierać. Znam takie przypadki, że podczas "ostrej" jazdy (na maxa) zawsze silnik gasł, gdyż się zacierał tj. "puchł" w nim tłok, prawdopodobnie wykonany z niewłaściwego materiału. Po ostygnięciu silnik jednak zapalał i można było kontynuować jazdę, z tym że na ok. 3/4 gazu. Usterka ta występowała aż do następnego remontu silnika.
  • #4
    daro6000
    Level 10  
    Prawdopodobnie jest ustawiony za niski poziom paliwa w komorze pływakowej gaźnika.
  • #5
    Lukash95
    Level 9  
    Dzisiaj, gdy jechałem, próbowałem przyciskać pompkę, gdy ją naciskałem to silnik przygasał.
  • #6
    Xardasik
    Level 11  
    Może świeca straciła wartość cieplną lub jest nieodpowiednia zapewne ma być F80 według oznaczeń iskry. Mi w wsce 175 tez się tak działo świeca po jakiś 200-300 metrach przebijała na bok ale po postoju jechała dalej.
  • #7
    adrian12396
    Level 1  
    Prawdopodobnie masz jakis papruch w dyszy. Przeczysc dysze i powinienes tez wyczyscic syfon ten czarny korek pod kranikiem tylko jak bedziesz go odkręcał to na zakręconym kraniku.
  • #8
    kajoj6661
    Conditionally unlocked
    sprawdz świece (jaki ma kolor elektroda) świeca powinna być f95-100
    sprawdż gaznik ,dysze,przeczyść
  • #9
    glizda15
    Level 9  
    A jak na postoju dasz mu pełne obroty to wchodzi na nie?? Jak tak to przepuszczam że przyczyną może być zaworek paliwa który znajduje się z gaźniku dokładnie taka blaszka nad pływakiem może być za bardzo odchylona... ja tak miałem... Ale nie jestem pewny że u ciebie jest to samo..
  • #10
    matej4fun
    Level 11  
    Skoro napisałeś, że przycisnąłeś pompkę i silnik przygasł to znaczy, że dostaje za dużo paliwa i sie dławi. Podnieś troszkę tą blaszkę o której pisze kolega glizda15 ale nie rób tego palcami tylko kombinerkami i stopniowo, żeby dostosować ilość paliwa w komorze pływakowej.
  • #11
    User removed account
    User removed account