Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford focus 1,6 TCDCI dziwny problem nie dopala brak paliwa

18 Wrz 2009 21:51 16526 7
  • Poziom 9  
    witam zaczne od poczatku ford focus 1,6 tdci 2005r po uszkodzeniu turbiny z powodu zbyt tuzego kosztu naprawy zostal wymieniony silnik na dokladnie taki sam jak uszkodzony.... po zainstalowaniu silnika IDS pokazal zawor otwierajacy diesla do wtryskiwaczy.... po wymianie zaworu IDS nie pokazuje zadnych bledow lecz silnik nie ciagle nie odpala.... na szybkim starcie w odpala.... dodam ze rozrzad zostal sprawdzony jest ok.... wszystkie przewody paliwowe szczelne.... w baku nie ma pompki wspomagajacej wiec odpada... po podlaczeniu paliwa bezposrednim pod pompe poza bakiem i filtrem nadal nie podaje paliwa na wtryskiwacze.... z reguly fordy ciezko odpowietrzyc ale uzywalem do tego niezawodnej dotad gumowej pompki... zasilanie i powrot podlaczone poprawnie.... czujnik polozenia walu ok.... pompa powinna budowac 250 psi cisnienia do poprawnego dzialania silnika nie mam pewnosci ile buduje ale wyglada na sprawna... dodam ze nie ma w niej imobilajzera.... paliwo do filtra dochodzi...
    po odlaczeniu przelewu pompa pompuje paliwo rurka z przelewu wtrysku a na rurkach wysokiego cisnienia sucho.... ten samochod stal sie moim utrapieniem brakuje mi juz pomyslow.... ktos sie kiedys z tym spotkal????

    Dodano po 1 [minuty]:

    jesli ktos ma schemat rozrzadu do w/w forda bylbym wdzieczny pozdrawiam
  • Poziom 27  
    Nie zabardz rozumiem" pompuje na sucho "
    Sprawdz czy nie masz coś zatkane przewód paliwowy albo co ?
    zobacz tak:
    odłącz przewód paliwowy idący od baku przekręć klucz zobacz czy siknie paliwem jak tak no to idziemy dalej przez filtr paliw jeśli masz jak przechodzi to dale przecież idzie ustalić gdzie dochodzi gdzie nie jak nie pojawi sie paliwo to posłuchaj czy słyszysz pompę po przekręceniu kluczyka jak nie słyszysz w prawym chyba progu na dole jest włącznik przeciwuderzeniowy on daje na pompe zailanie zobacz czy nie wywalił nieraz w fordach tak się robi że wywali .

    Dodano po 3 [minuty]:

    Próbowałeś pokodowć wtryski?
  • Poziom 33  
    plak i kręć. Przepompowałeś paliwo, ale powietrze we wtryskach siedzi. Może być tak że 10 minut będzie chodził na plaku i dopiero odpali.
  • Poziom 22  
    Z tego co piszesz to nie dostają wtryski paliwa na przelewach wtryskiwaczy powinno pojawiać się paliwo więc jeśli do wtryskiwaczy przewodami dochodzi to najprawdopodobniej staneły ci wtryski.Kolego Hans nie wprowadzaj w błąd jaką pompę ma słyszeć po kluczyku i w fordzie Focusie TDCI NIE MA WYŁĄCZNIKA INERCYJNEGO BO NIE MA POPY ELEKTRYCZNEJ.
  • Poziom 9  
    nie ma uderzeniowego a krecenie nic nie daje paliwo podlaczone bylo bezposrednio poza bakiem na osobnych przewodach wiec nieszczelnosc odpada a jesli chodzi o odpowietrzanie to rada krec i z 10 min bedzie ok nic nie daje mam pompke zalozona na przewodzie moja i nic to nie daje... gdyby o odpowietrzenie chodzileo nie pisal bym zapytan na forum.... sytuacja jets naprawde dziwna.... ma ktos schemat rozrzadu moze pompa jest zle ustawiona juz kombinuje jak moge...
  • Poziom 22  
    W silniku forda 1.6 typu Common-rail ustawienie pompy ma najmniejsze znaczenie gdyż jest ona tylko odpowiedzialna za wytworzenie ciśnienia/ w przeciwieństwie do sekwencyjnej/co do rozrządu na dole jak zdejmiesz koło pasowe wału korbowego jest nadajnik do czujnika położenia wału/okrągła blaszka/może nie podłączyłeś czujnika/w tym nadajniku jest okrągły otworek ten że otworek ma się zgrać/ za pomocą jakiegoś kołeczka/ z otworem w bloku na godzinie 12.Natomiast koło zębata wałka rozrządu też ma otworek i ma się zgrać z otworkiem głowicy/ chyba okolice godz. 11./.I to całe ustawienie rozrządu.
  • Poziom 2  
    Witam, mam podobny problem FFI 1.8 tdci. Mozesz kolego zdradzic jak sie uporales z ta sprawa?
  • Poziom 1  
    Witam prosil bym o pomoc mam forda focusa 1.6tdci problem z odpalaniem zimny zapali kilka min i gasinie wtryski sprawdzone ok pompa wys cis wymieniona egr tez potrafil kilka dni pojezidzic i gasl raz pokazuje blendy z cisinieniem raz nie