Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy 3 fazowy7kW

tomeknadolny1 19 Wrz 2009 03:30 1742 2
  • #1 19 Wrz 2009 03:30
    tomeknadolny1
    Poziom 10  

    Mam pytanie- kupiłem agregat 3 fazowy 7kW i po podłączeniu szlifierki kątowej o mocy 2200W agregat widać jak siada. Czy to normalne żeby na tak małej co do jego mocy szlifierce agregat spadał z mocy?

    0 2
  • #2 19 Wrz 2009 09:23
    Akrzy74
    Poziom 39  

    Zapewne jest to podróba agregatu 7kW :cry:
    Szlifierka zapewne jest bez soft startu i ma duże zapotrzebowanie na prąd rozruchowy...Z obciążeniem rezystancyjnym zapewne nie byłoby problemu, ale tak duży silnik to już wyzwanie dla produktów z ChRL . Podaj typ i wstaw zdjęcie dla pewności

    Przeczytaj moją przygodę z agregatem o "takiej samej mocy"
    Link

    0
  • #3 19 Wrz 2009 19:24
    tomeknadolny1
    Poziom 10  

    Mozliwe ze to jakas podruba tyle ze wloska bo to lamborgini. modelu nie pamientam a nie moge pstryknac foty bo nie jestem obecnie w domu :cry:. Co do agregatu to mam go na budowie i ciagnie betoniatke na 380 ale nie wiem jaki duzy ma ona silnik.Agregat ma wyswietlacz motogodzin i takich tam parametrow i ostatnio chlopaki zadzwonili ze cos nie dziala agragat tzn odpala ale nie daje pradu i nic nie ma na wyswietlaczu,rozkrecilem drania i odlaczylem wyswietlacz i dalej dziala nie wiem co sie stalo moze cos w nim sie spalilo i robilo zwarcie i bezpiecznik wywalalo.Mam juz go serdecznie dosyc bo non stop cos sie sypia a taki ladny nowy i w dodatku disel.

    0