Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sonel MIE 500 grzeje się w czasie pomiaru pętli zwarcia.

remik_l 19 Wrz 2009 14:52 5907 7
  • #1 19 Wrz 2009 14:52
    remik_l
    Poziom 29  

    W czasie pomiarów pętli zwarcia ( po ok 15 pomiarach jeden za drugim) wyskakuje mi komunikat o wysokiej temp. wewnątrz miernika. Dodatkowo w czasie pomiaru nie za każdym razem wybija RCD.
    Wartość pętli wychodzi prawidłowo bo robiłem pomiar innym miernikiem.

    Czy są to prawidłowe objawy funkcjonowania tego miernika ?

    0 7
  • #2 19 Wrz 2009 15:08
    mr_kciuk
    Poziom 17  

    Kolego zobacz w dokumentacji miernika, jakim prądem mierzona jest PZ (o ile mnie pamięć nie myli to około 23A, czyli policz jaka moc musi być tracona na rezystorze pomiarowym). Wybijanie RDC jest normalnym objawem, o ile nie używasz PZ+RDC

    0
  • #3 19 Wrz 2009 22:52
    kleki
    Poziom 28  

    Mi też się grzał. Nie ma w tym nic niepokojącego. Mały miernik, spora moc.

    pzdr

    0
  • #4 20 Wrz 2009 11:01
    remik_l
    Poziom 29  

    Tyle że zrobię z 15 pomiarów i już się blokuje bo wyświetla komunikat wysoka temperatura.
    Bardzo rzadko wybija różnicówkę a nie ma takiej funkcji RCD przy pomiarze pętli.
    Miernikiem tylko do pętli ( też SONELA ) za każdym razem wybija RCD i mogę pomiary robić przez 8h i nic nie wyświetla o temperaturze.

    0
  • #5 21 Wrz 2009 14:46
    paweld007
    Poziom 9  

    To nie jest normalna praca miernika. Sam korzystam z MIE500. Robię często po 50 nawet 100 pomiarów pętli zwarcia, bez większej przerwy i NIGDY nie pojawił mi się komunikat o temp.
    Według mnie miernik uszkodzony, zalecam serwis i kalibrację miernika.

    0
  • #6 27 Sty 2010 13:49
    g-sonel
    Poziom 10  

    remik_l napisał:
    Tyle że zrobię z 15 pomiarów i już się blokuje bo wyświetla komunikat wysoka temperatura.
    Bardzo rzadko wybija różnicówkę a nie ma takiej funkcji RCD przy pomiarze pętli.
    Miernikiem tylko do pętli ( też SONELA ) za każdym razem wybija RCD i mogę pomiary robić przez 8h i nic nie wyświetla o temperaturze.



    Pomiar impedancji pętli zwarciowej miernikiem MIE-500 odbywa się prądem ok. 23A ("stuczne zwarcie" na rezystorze 10 Ohm) i trwa 10ms, zaś pomiar miernikiem np. MZC-300 trwa 30ms. Wyłącznik RCD zwykły, na prąd przemienny, z reguły jest tak skonstruowany, że reaguje tylko na jedną połówkę ("dodatnią" lub "ujemną"); jeśli pomiarowiec ma szczęście to uda mu się zmierzyć pętlę zwarciową w obwodzie L-PE nie wyzwalając wyłącznika RCD.
    W miernikach wielofunkcyjnych (MPI-508, -511, -520, -525) jest dodatkowa funkcja umożliwiająca pomiar impedancji pętli prądem <15mA (z rozdzielczością 0,01 Ohm); docelowo w następcy MIE-500 i MZC-300 też to będzie.

    Jeśli chodzi o grzanie sie miernika - wszystko zalezy od częstotliwości pomiarów; zabezpieczenie termiczne jest właśnie po to, żeby nie "zagotować" miernika. Trzeba pamiętać, ze na rezystorze zwarciowym odkłada się jednak dość duża moc, a obudowa nie ma otworów wentylacyjnych..

    0
  • #7 27 Sty 2010 21:24
    remik_l
    Poziom 29  

    g-sonel napisał:

    Jeśli chodzi o grzanie sie miernika - wszystko zalezy od częstotliwości pomiarów; zabezpieczenie termiczne jest właśnie po to, żeby nie "zagotować" miernika. Trzeba pamiętać, ze na rezystorze zwarciowym odkłada się jednak dość duża moc, a obudowa nie ma otworów wentylacyjnych..


    Pomiar miernikiem można wykonać dopiero po sygnale, który on wydaje kiedy jest gotowy do następnego pomiaru.
    Jeśli wykonuję je zaraz po sygnale to po ok 15-20 pomiarach jest komunikat i blokada miernika a gdy wykonuję rzadziej to i tak miernik po pewnym czasie się zablokuje z powodu wysokiej temperatury na tym rezystorze.

    Czy te mierniki tak mają czy jednak jest coś nie tak ?

    0
  • Pomocny post
    #8 28 Sty 2010 11:19
    g-sonel
    Poziom 10  

    Przed chwilą zrobiłem test swoim egzemplarzem. Pomiary jeden za drugim (w tym samym gnieździe, gdy tylko zapiszczał) - po 16-tym załączyło się zabezpieczenie, stygł ok. minuty. Po następnych 15-tu sekundach zacząłem robić pomiary w odstępach 5-sekundowych, zabezpieczenie załączyło się po ósmym pomiarze. Tak, ze zachowanie u Pana jest takie samo, jak wszędzie - takie są koszty małej i poręcznej obudowy.

    0