Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane 1.4RN LPG Pompa paliwa

Rafał4 19 Wrz 2009 15:39 4800 6
  • #1 19 Wrz 2009 15:39
    Rafał4
    Poziom 2  

    Kupiłem MEGANE96 1.4RN z gazem. Pompa paliwa brak oznak pracy przy włączeniu zapłonu silnik pracuje tylko na gazie wymieniłem pompę paliwa i problem jest nadal stara pompa jest jednak sprawna sprawdziłem bezpieczniki pod kierownicą wszystkie sprawne.Wskaznik poziomu paliwa nie pokazywał stanu po wymianie pompy zaczął poprawnie pokazywać to przez (mały docisk styków na rezystorze )Proszę o jakiś trop co do pompy.

    0 6
  • #2 19 Wrz 2009 17:56
    1 Marcin
    Poziom 17  

    Sprawdz po kablach od pompy czy fachowiec od gazu czasem nie odłączył jej na stałe lub kable nie poluzowały się na złączach.

    0
  • Pomocny post
    #3 19 Wrz 2009 19:01
    tomrom1985
    Poziom 30  

    Sprawdź przekaźnik pompy paliwowej.

    1
  • #4 19 Wrz 2009 19:04
    Doktorr
    Poziom 34  

    wyłącznik bezwładnościowy ?

    0
  • Pomocny post
    #5 20 Wrz 2009 12:56
    Doktorr
    Poziom 34  

    Koło zbiorniczka wyrównawczego przy skrzynce z przekaźnikami. Gdy wyłącznik ok proponuję zajrzeć do tej właśnie skrzynki.

    0
  • Pomocny post
    #6 22 Wrz 2009 11:15
    tomrom1985
    Poziom 30  

    I jak kolego? Czy to był przekaźnik?

    0
  • #7 24 Wrz 2009 01:18
    homag
    Poziom 14  

    a najpewniej to przekaźnik od instalacji lpg ten co odlacza wtryskiwacz

    0