Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ariston Margherita AL948TX - nie pobiera płynu

jankicello 19 Wrz 2009 19:02 3632 1
  • #1 19 Wrz 2009 19:02
    jankicello
    Poziom 2  

    Witajcie,

    Pralka z tematu od jakiegoś czasu nie pobiera płynu zmiękczającego.
    Po przeszukaniu forum sprawdziłem i zrobiłem, co następuje:

    Wyjąłem kasetę na proszek i płyn i dokładnie wszystko wyczyściłem.
    Sprawdziłem, czy płyn wydostaje się z komory - jeśli wleję do niej pół szklanki wody, wszystko sobie wycieka zgodnie z zasadą naczyń połączonych.

    Zdjąłem górną pokrywę pralki, wymontowałem obudowę kasety na proszek, przeczyściłem wszystko dokładnie.
    Przeczyściłem filtr przy mocowaniu rurki z wodą doprowadzaną do pralki.

    Zauważyłem, że są dwa elektrozawory, które doprowadzają wodę pod różnym kątem za pomocą gumowych rurek do kasety. Wywnioskowałem, że zapewne jedna wypłukuje proszek, a druga płyn. W związku z tym, po wyczyszczeniu rurek, zamieniłem zarówno rurki miejscami, jak i podpiąłem kable elektryczne do elektrozaworów odwrotnie (tzn. kable z jednego przepiąłem do drugiego i vice versa). W ten sposób chciałem sprawdzić, czy oba elektrozawory działają - jeśli jeden byłby zepsuty, zapewne pralka nie pobrałaby proszku, natomiast powinien wypłynąć płyn, wypłukany przez ten działający.

    Po wykonaniu tych czynności puściłem testowe pranie i niestety nic się nie zmieniło - najprawdopodobniej oba elektrozawory działają, ponieważ w różnych fazach prania oba się lekko nagrzewały. Podpatrując strumienie wody zauważyłem, że raz woda leci do komory z proszkiem prania podstawowego, a raz do drugiej, albo do obu na raz, już nie pamiętam. Ale niestety nic nie wleciało do komory z płynem.

    Będę bardzo wdzięczny za informację w jaki sposób poradzić sobie z problemem, bo ciężko pilnować momentu i przy każdym praniu dolewać wody ze szklanki :).

    0 1
  • #2 19 Wrz 2009 20:09
    Zbych034
    Poziom 37  

    Płyn powinno pobrać gdy oba elektrozawory są otwarte. Być może masz zapchane filtry pobieranej wody i jest za małe ciśnienie.
    Odkręć wąż od zaworu, tu powinna być uszczelka z sitkiem, wyczyść ją. Drugi filtr znajduje się w elektrozaworze. Odkręć wąż zasilający od pralki. W korpusie elektrozaworu jest filtr. Można go wyjąć za pomocą wąskich szczypiec. Dokładnie go wyczyść.
    Powinno pomóc.
    Powodzenia

    0