Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźnikiRelpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polonez GSI i spalanie na gazie

14 Jun 2004 11:53 2295 3
  • Level 11  
    Witam
    W polonezie GSi na gazie mam spalanie 10l/100km na trasie i 17l/100km na mieście. Istalacja gazowa nie posiada komputera, emulatora itp. Najprostrza jaka moze być. Czy taka różnica w spalaniu i duza ilośc na mieście moze być spowodowane brakiem kompa gazowego? Z tego co sie dowiadywałem to właśnie samochody z kompem gazowym palą wiecej. Instalacja jest nowa wykluczam raczej jakieś zanieczysczenia .Nie wiem czy dołozyć tą cała elektronie czy szukac przyczyny.? Na benzynie pali około 7,5/100km na trasie i 11l/100km na mieście.

    pozdrowionka
    Czarny
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • Relpol przekaźnikiRelpol przekaźniki
  • Relpol przekaźnikiRelpol przekaźniki
  • Level 11  
    dzieki. patrz to takie banalne a ja na to, jak widze myslisz, nie w padłem
  • Level 11  
    Ja też mam takiego poldka, rocznik 1998, też GSI i też mam założoną dość prostą instalację gazową tzn. mam emulator do wtrysku żeby nie paliła się lampka check engine, ale nie mam silniczka krokowego na rurze doprowadzającej gaz od mieszacza do silniczka krokowego na wtryski. Wszystko jest jakoś podpięte i połączone z sondą lambda ale nie ma komputera do gazu, a jakiś drugi emulator... dziwnie jakoś to zrobili! No ale do sedna - pali mi podobnie: 11l- trasa i 15l - miasto z tym że miasto = warszawa i duuuże korki codziennie. Co prawda skręciłem go troche, bo tak samo brał 17! Przez to że nie mam regulacji mieszanki gazu i powietrza a jedynie ilości dostarczanej do silnika nie da sie chyba lepiej tego wyregulować. Pokrętło na mieszaczu mogłoby nie istnieć! A może się mylę... Mam jeszcze taką myśl że to wysokie spalanie w mieście może brać sie z uszkodzonych przekaźników...gdzies kiedyś na jakimś forum widziałem jak ktoś opisywał taki przypadek. Czy ktoś wie coś o tym?