Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Primera P11 2.0td-Pompa nie pobiera paliwa

20 Wrz 2009 23:09 7087 11
  • Poziom 21  
    Witam!
    mam problem z pompą wtryskowa zexel w primerze p11.Mimo usunięcia tłoczka w zaworze odcinającym pompa nie pobiera paliwa.by wyeliminowac zapchanie filtra podałem paliwo z butelki.odkręciłem przewody od wtrysków i nic nie poszło.Nastawnik dawki po przekręceniu zaplonu wychyla się i gdy wyłączam zaplon wraca na poprzednią pozycję.pompa podczas prób była zalana paliwem wewnatrz.za pomoc z góry dziekuje!
    pozdrawiam!
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 30  
    Odpal na plaku,za filtrem powietrza do kolektora ssącego.
  • Poziom 21  
    Na plaku chodzi.jeżeli uchyla nastawnik dawki to chyba powinna zasysać paliwo?
  • Poziom 19  
    Nie pobiera paliwa ze zbiornika ,czy nie podaje na wtryskiwacze?
  • Poziom 21  
    nie pobiera ze zbiornika i niepodaje na wtryski.

  • Poziom 19  
    prawdo podobnie albo pekniete spręrzyny w pompie lub zatarta pompka zasilająca bez wyjęcia pompy sie nie obejdzie
  • Poziom 21  
    Po zamontowaniu innej pompy to samo.Doprowadzenie paliwa sprawdzone z kazdej strony na wszelką ewentualność.
  • Poziom 12  
    Z tego co pamietam to w p11 immo odcina właśnie pompe paliwa (wtryskową) więc może warto sprawdzić immo

  • Poziom 19  
    a czy jest prąd na elektrozawór do gaszenia i sprawdz czujnik wału korbowego w p11 on steruje pompą
  • Poziom 14  
    alpha01 napisał:
    Witam!
    mam problem z pompą wtryskowa zexel w primerze p11.Mimo usunięcia tłoczka w zaworze odcinającym pompa nie pobiera paliwa.by wyeliminowac zapchanie filtra podałem paliwo z butelki.odkręciłem przewody od wtrysków i nic nie poszło.Nastawnik dawki po przekręceniu zaplonu wychyla się i gdy wyłączam zaplon wraca na poprzednią pozycję.pompa podczas prób była zalana paliwem wewnatrz.za pomoc z góry dziekuje!
    pozdrawiam!
    SPRAWDZ SOBIE POMPE PEWNIE PADLA

    Dodano po 1 [minuty]:

    tkoziol napisał:
    a czy jest prąd na elektrozawór do gaszenia i sprawdz czujnik wału korbowego w p11 on steruje pompą
    SPRWADZ BEZPIECZNIK OD POMPT
  • Poziom 30  
    zbyszek lublin napisał:
    alpha01 napisał:
    Witam!
    mam problem z pompą wtryskowa zexel w primerze p11.Mimo usunięcia tłoczka w zaworze odcinającym pompa nie pobiera paliwa.by wyeliminowac zapchanie filtra podałem paliwo z butelki.odkręciłem przewody od wtrysków i nic nie poszło.Nastawnik dawki po przekręceniu zaplonu wychyla się i gdy wyłączam zaplon wraca na poprzednią pozycję.pompa podczas prób była zalana paliwem wewnatrz.za pomoc z góry dziekuje!
    pozdrawiam!
    SPRAWDZ SOBIE POMPE PEWNIE PADLA

    Dodano po 1 [minuty]:

    tkoziol napisał:
    a czy jest prąd na elektrozawór do gaszenia i sprawdz czujnik wału korbowego w p11 on steruje pompą
    SPRWADZ BEZPIECZNIK OD POMPT

    Kolego zwracaj na datę postów.