Elektroda.pl
Elektroda.pl
X
Elmark
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Focus Keeway, skaczące napięcie ładowania (od 10V aż do 20V)

johnybrawo3 22 Wrz 2009 11:53 5470 4
  • #1 22 Wrz 2009 11:53
    johnybrawo3
    Poziom 9  

    Mam pewien problem ze skuterem Focus keeway 2t. Problem dotyczy ładowania akumulatora, chodzi o to że podczas gdy silnik jest załączony i mierzę ładowanie to napięcie te skacze, w przedziale od 10V aż do 20V. Czasami, przez krótki okres czasu, napięcie utrzymuje się na poziomie 12V ale za chwilkę znów to samo. Wymieniłem już regulator, napięcia bo myślałem że to on będzie przyczyną, ale to też nic nie dało. Podejrzewam że instalacja może być gdzieś uszkodzona a kiedy włączyłem w obwód regulator napięcia to go uszkodziłem, choć nie wiem czy taka opcja jest do końca możliwa. Zaznaczam, że w chwili wpinania regulatora, miałem również podłączony stary akumulator, który był rozładowany. Zastanawiam się czy przyczyną że nowy regulator nie działał prawidłowo jest uszkodzony akumulator. Później wpiąłem nowy akumulator ale napięcie nadal skakało. Może ma ktoś jakieś pomysły czego może to być wina lub spotkał się już z tym problemem za pomoc z góry dziękuję.

    0 4
  • Elmark
  • #2 22 Wrz 2009 19:44
    BANANvanDYK
    Poziom 38  

    Na starym akumulatorze nic dziwnego że napięcie wzrastało, taki aku nie przyjmuje prądu ładowania a więc napięcie na zaciskach będzie wysokie. Poza tym ładowanie w skuterze to nie to samo co alternator w samochodzie, że ładuje już przy obrotach biegu jałowego. W skuterze ładowanie wzrasta z obrotami a włączenie świateł dodatkowo zmniejsza prąd ładowania i konieczne są nieco wyższe obroty. Zmierz jakie maksymalne napięcie ładowania masz na nowym akumulatorze, oczywiście po kilku minutach pracy na średnich obrotach z wyłączonymi światłami, kiedy aku się naładuje i napięcie na nim wzrośnie.

    0
  • Elmark
  • #3 23 Wrz 2009 11:06
    johnybrawo3
    Poziom 9  

    Nowy akumulator włożyłem wcześniej i nadal to samo przez chwile napięcie jest stabilne i utrzymuje się na poziomie 14,5 V ale odczekując kolejną chwilkę zaczynają się już dziać wariactwa napięcie skacze nie jak na starym od 10V do 20V ale nawet i powyżej skoki sięgają nawet 24V a miernik chwilkę później zaczyna wariować tzn. przełącza się z napięcia stałego na zmienny lub zawiesza się (zapalają się wszystkie ikony na wyświetlaczu) później znowu pokazuje przez jakąś chwilę napięcie 14,5 i znów to samo. Mam jeszcze skuter Baotiana z silnikiem czterosuwowym ale tam napięcie mierzone przy ładowaniu na wyższych obrotach jest stabilne i wynosi 14,4V. Skuter keeway ma zaledwie 2 lata a wymieniłem już w nim 3 akumulatory licząc z tym to już 4 i wydaje mi się ze problem leży w ładowaniu a nie jak w serwisie powiedzieli w małym użytkowaniu skutera bo skuter ma przejechane 2500 km a podczas dłuższych przestojów np. zima skuter co jakiś czas odpalam na jakies 10 -15 min więc nie wydaje mi się że tak częste wymiany aku wiążą się z małym użytkowaniem skutera czy przestojami zimowymi.

    0
  • Pomocny post
    #4 23 Wrz 2009 17:13
    BANANvanDYK
    Poziom 38  

    Wygląda to bardziej na to, że układ zapłonowy zakłóca Ci pracę miernika i dlatego nie możesz zmierzyć napięcia. Spróbuj założyć inną fajkę z rezystorem przeciwzakłóceniowym lub świecę również z rezystorem przeciwzakłceniowym (NGK - BPR...). Jeśli to nie pomoże, spróbuj zmierzyć innym miernikiem.

    0
  • #5 08 Lis 2010 14:39
    johnybrawo3
    Poziom 9  

    Problem został rozwiązany, przyczyną była świeca zapłonowa. Zmieniłem na NGK -BPR z rezystorem przeciwzakłóceniowym i wszystko jest w porządku.
    Zapłon powodował zakłócenia pracy miernika.

    0