Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wybijanie bezpiecznika w instalacji na zewnatrz

soadfan 23 Wrz 2009 20:56 1710 4
  • #1 23 Wrz 2009 20:56
    soadfan
    Poziom 15  

    Witam! Mam taki otóż problem: mieszkam na osiedlu zamkniętym, gdzie jest oświetlenie małe stacjonarne, silnik do bramy automatycznej oraz domofon podłączony pod jeden bezpiecznik (3f B16) do tego każdy element jest na wyłączniku różnicowo-prądowym. Światła których jest 12 są połączone na dwa obwody, 8 + 4. Problem jaki udało mi się rozwiązać to to, ze po włączeniu obwodu do 4 lamp natychmiast wybijał i bezpiecznik i różnicówka. Powodem było to, że energooszczędne świetlówki były zniszczone. Wymieniłem je i dla próby załączyłem w układzie napięcie. Świeciło przez około 2 godziny i bezpiecznik z róznicówką od lamp został wybity. Dodam jeszcze, że lampy są podłączone na automatycznym załączniku zmierzchowym i układ przedzwoniłem przed włożeniem nowych żarówek i nie wykryło mi nigdzie połączenia, więc podejrzewam, że zwarcie odpada. Proszę o pomoc. Pozdrawiam

    0 4
  • #2 23 Wrz 2009 21:12
    jacur
    Poziom 32  

    Sprawdź rezystancje izolacji przewodów podziemnych.
    Zapewne w ramach oszczędności zastosowali YDY zamiast YKY , dla niektórych "fachofcoff" to prawie bez różnicy co układają w ziemi.

    0
  • #3 24 Wrz 2009 00:02
    januszbe
    Poziom 19  

    Witam
    A tak po ludzku: zatrudnij elektryka-pomiarowa niech zrobi pomiary, dostań sie do połączeń w słupie i zobacz jakie przewody idą. Jak nie wymieniłeś reszty żarówek to zrób to .
    Pozdrawiam

    0
  • #4 24 Wrz 2009 08:16
    A-Mail
    Poziom 22  

    Jeżeli masz możliwość sprawdzenia koloru izolacji wieżchniej przewodów ułożonych w ziemii, sprawdz:
    Czy ta izolacja nie jest przypadkiem biała, jeżeli jest i instalacja ma więcej niż 2 lata to szukaj w nich uszkodzenia, daję 90% szans że tam będzie problem.

    0
  • #5 24 Wrz 2009 16:33
    soadfan
    Poziom 15  

    A-Mail napisał:
    Jeżeli masz możliwość sprawdzenia koloru izolacji wieżchniej przewodów ułożonych w ziemii, sprawdz:
    Czy ta izolacja nie jest przypadkiem biała, jeżeli jest i instalacja ma więcej niż 2 lata to szukaj w nich uszkodzenia, daję 90% szans że tam będzie problem.


    No więc instalacja jest z biała izolacją i ponad dwuletnia. okazało się, że żyła fazowa jest uszkodzona i nie widzieć czemu nie pokazywało, że jest zwarcie między fazą a neutralnym. Być może jest przebicie do ziemi i tez wybija. W każdym bądź razie przewód położyłem nowy i jest dobrze.

    Zamykam.
    [Akrzy]

    0