Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polonez caro abimex nierwona praca silnika

23 Wrz 2009 22:05 1581 6
  • Poziom 10  
    witam.
    mam taki problem od dluzszego czasu.mam problemy z zapalaniem na zimnym i na cieplym silniku lecz nie za kazdym razem. samochod nierowno pracuje telebie nim jakby nie palil rowno na wszystkie gary. ma rowniez doze spalanie oraz jest bardzo slaby. swiece , kable , silniczek krokowy sa wporzadku silnik mam po kapitalnym remoncie.
    dzieki za kazda pomoc...
  • Poziom 26  
    Ja nie jestem fachowcem w tej dziedzinie ..ale powiem ze Polonezem zjezdziłem 3 lata na wtrysku abimexa i w zasadzie nic specjalnie oprocz kabli nie wymagał ten samochod i prawdopodobnie jeszcze bym nim jezdzil gdyby jakis pijany h...j mi go nie rozbił.Ale do rzeczy:mialem coś podobnego Naprawa tego uszkodzenia zakonczyla sie w sposób taki:wyjac wtyke na rozlączonym aku z komputera i napsikac unizolu w złacze.Umnie zadzialalo.Nie wiem czy to pomoze ale generalnie reset kompa opla a taki jest w poloni robi sie przez wyłaczenie zasilania...ale bardziej stawiam na styki
  • Poziom 10  
    jak sie robi reset to doskonale wiem mam tego poldka juz 5lat. dzisiaj na cieplym silniku to juz wogle nie moglem odpalic. a kod bledu wyskoczyl mi 42
  • Użytkownik usunął konto  
  • Poziom 10  
    zapomnialem dodac mam silnik 1800 z fiata 132 zrobiony na abimexie ale to niema znaczenia . remont silnika i glowicy zrobilem szlifierz na warsztacie ustawil zawory. ten silnik w polonezie juz jezdzi od 3l a problem jest od pol roku z tym ze nasila sie coraz bardziej.
  • Użytkownik usunął konto  
  • Poziom 10  
    tak wszystko jest ok jak chodzi o sprawy medhaniczne

    Dodano po 1 [minuty]:

    remont zrobilem 2 miesiace temu