Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

outlook 2003 totalny 'kosmos' z wysyłaniem wiadomości

sirbart1980 25 Wrz 2009 10:08 2178 5
  • #1 25 Wrz 2009 10:08
    sirbart1980
    Poziom 2  

    Witam,

    Mam następujący problem. Mój outlook 2003 nagle przestał wysyłac wiadomości. Na początku nie wysyłał z załącznikiem a teraz nie wysyła już wogóle. Zastanawiające jest to iż do tej pory działał zupełnie normalnie. Wszystkie ustawienia konta są prawidłowe, wirusów niema. Po stworzeniu w roboczych i naciśnięciu wyślij przenosi do nadawczej i tam koniec. Jak dam wyślij/odbierz to pokazuje że wysłano i odebrano prawidłowo tylko że mail dalej siedzi w nadawczej i nie został wysłany. Nie zgłasza żadnych błędów. Udało mi się zaobserwowac że po przerzuceniu do skrzynki nadawczej w miejscu gdzie powinna by data jest napisane "data:brak" i wysłano też jest "brak" a z tego co wiem powinna by data:dzisiaj a w wysłano data aktualna
    Właśnie na drugim komputerze w firmie zaczęło się dziac to samo. Tutaj jest outlook 2007. Siedzą wiadomości w nadawczej z datą:brak a jeszcze wczoraj wszystko było dobrze.
    Rozmawiałem z dostawcą internetowym i zapewnia mnie że wszystko u niego jest dobrze.

    Czy ktoś ma może jakieś pomysły jak sobie z tym poradzic, ewentualnie gdzie może byc błąd?
    Przypominam jeszcze raz że wszystkie ustawienia są dobre gdyż do tej pory chodziło bez zarzutu.

    Dodam jeszcze że raz na 25 mail po przerzuceniu z roboczego do nadawczej będzie właśnie data:dzisiaj i wysłano: "aktualna data" i wtedy wysyła bez problemu

    pozdrawiam,
    Bart

    0 5
  • #2 25 Wrz 2009 10:52
    artaa
    Poziom 43  

    Hmm, przekroczenie wielkości pliku/bazy z mailami?

    0
  • #3 25 Wrz 2009 14:02
    borland
    Poziom 2  

    A skrzynka pocztowa jest prywatna czy firmowa (jaki serwer) bo może problem tkwi po stronie serwera poczty?

    0
  • #4 25 Wrz 2009 17:08
    sirbart1980
    Poziom 2  

    Na pierwszym komputerze skrzynka pocztowa jest firmowa, natomiast na drugim są 2 profile firmowy i prywatny (wirtualna polska) i też tu jest to samo. Wina ewidentnie leży po stronie outlooka ale nie wiadomo gdzie :(

    0
  • #5 25 Wrz 2009 18:14
    artaa
    Poziom 43  

    Sprawdziłeś jak duże są pliki/bazy maili?

    0
  • #6 26 Wrz 2009 14:15
    sirbart1980
    Poziom 2  

    Outlook.pst - 827 MB

    0