Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Neostrada tp z telewizją, brak odbioru kilku stacji

Piotre255 26 Wrz 2009 14:02 13258 15
  • #1 26 Wrz 2009 14:02
    Piotre255
    Poziom 17  

    Witam. Zamówiłem we czwartek neostradę z telewizją.. w piątek już zadzwonili że linia gotowa więc zainstalowałem wszystko i skonfigurowałem, ustawiłem antenę na satelitę HOT BIRD, jakość sygnału dobra -38dBm.. Telewizja odbiera ale niestety nie wszystkie stacje tj tvp1, tvp2, tvp religia a tvn i tvn7 mają tylko sam głos a brakuje obrazu.. Dzwoniłem na infolinię, chyba z pół godziny konfigurowałem, resetowałem itd jak podawał instrukcję konsultant i dalej to samo.. powiedzieli że technicy mają coś tam robić no ale co oni tam mogą zrobić? miał ktoś może podobny przypadek albo kojarzy co to?

  • #2 26 Wrz 2009 14:05
    mihal2002
    Poziom 43  

    Wyjmij kartę przeczyść czipa i ponownie włóż do dekodera.
    Nawet przd wyjęciem wyłącz dekoder z sieci.

  • #3 26 Wrz 2009 14:51
    Piotre255
    Poziom 17  

    i co to niby da? przecież jakby chip nie łączył to by nic nie działało.. poza tym karta jest nowa i chip jest czysty..

  • #4 26 Wrz 2009 15:24
    dangerzone6
    Poziom 10  

    Pewnie nie zostały ci przesłane uprawnienia.
    Włącz kanał 11 (4fun.tv) i nie przełączaj przez 1h zostaw na tym kanale, a pózniej spróbuj te kanały które nie działały.

  • #5 26 Wrz 2009 15:30
    jarski185
    Poziom 9  

    Piotre255 napisał:
    i co to niby da? przecież jakby chip nie łączył to by nic nie działało.. poza tym karta jest nowa i chip jest czysty..

    daloby wiecej jakbys zadal to pytanie we wlasciwym miejscu, oczywistym jest, ze problem lezy po stronie dostawcy uslugi, wiec raczej Ci nikt poza technikiem tepsy nie pomoze

  • #6 26 Wrz 2009 15:36
    mihal2002
    Poziom 43  

    Piotre255 napisał:
    i co to niby da? przecież jakby chip nie łączył to by nic nie działało.. poza tym karta jest nowa i chip jest czysty..

    Kolego pytasz to ci podpowiadam.
    Jak by nic nie dało to bym nie pisał.
    To jest normalne działanie w takich sytuacjach.

    Dodano po 2 [minuty]:

    dangerzone6 napisał:
    Pewnie nie zostały ci przesłane uprawnienia.
    Włącz kanał 11 (4fun.tv) i nie przełączaj przez 1h zostaw na tym kanale, a pózniej spróbuj te kanały które nie działały.

    Gdyby nie było uprawnień to i dźwięku by nie było.
    Chyba normalne.
    Proszę czytać przed odpowiedzią.

    Dodano po 2 [minuty]:

    jarski185 napisał:
    Piotre255 napisał:
    i co to niby da? przecież jakby chip nie łączył to by nic nie działało.. poza tym karta jest nowa i chip jest czysty..

    daloby wiecej jakbys zadal to pytanie we wlasciwym miejscu, oczywistym jest, ze problem lezy po stronie dostawcy uslugi, wiec raczej Ci nikt poza technikiem tepsy nie pomoze

    Nie do końca racja.
    I prośba o poprawną pisownie.

  • #7 26 Wrz 2009 15:52
    szajbus91
    Poziom 14  

    Chip na karcie musi być skierowany do dołu. Sprawdź to.

  • #8 26 Wrz 2009 15:56
    dangerzone6
    Poziom 10  

    mihal2002 napisał:


    dangerzone6 napisał:
    Pewnie nie zostały ci przesłane uprawnienia.
    Włącz kanał 11 (4fun.tv) i nie przełączaj przez 1h zostaw na tym kanale, a pózniej spróbuj te kanały które nie działały.

    Gdyby nie było uprawnień to i dźwięku by nie było.
    Chyba normalne.
    Proszę czytać przed odpowiedzią.




    Jakoś jak wyciągnę kartę na tvnach jest dźwięk - jak się nie znasz to nie myl!!!
    Pewnie nawet nie masz neostrady z tv a się wymądrzasz

    Powtarzam zostaw na 4fun.tv na 1h to ci przyjdą uprawnienia i bd działać

  • #9 26 Wrz 2009 16:05
    jarski185
    Poziom 9  

    Cytat:
    Nie do końca racja.

    Kilka razy spotkałem się z takimi problemami i z reguły był to jakiś problem, który usuwał dział techniczny/technik tepsy na podstawie zgłoszenia, wiadomo, że jakieś restarty czy inne myki, które zaleciłeś warto zawsze zrobić, aczkolwiek w znanych mi przypadkach średnio to skutkowało.
    Cytat:
    I prośba o poprawną pisownie.

    sorry:P

  • #10 26 Wrz 2009 16:10
    mihal2002
    Poziom 43  

    dangerzone6 napisał:
    mihal2002 napisał:


    dangerzone6 napisał:
    Pewnie nie zostały ci przesłane uprawnienia.
    Włącz kanał 11 (4fun.tv) i nie przełączaj przez 1h zostaw na tym kanale, a pózniej spróbuj te kanały które nie działały.

    Gdyby nie było uprawnień to i dźwięku by nie było.
    Chyba normalne.
    Proszę czytać przed odpowiedzią.




    Jakoś jak wyciągnę kartę na tvnach jest dźwięk - jak się nie znasz to nie myl!!!
    Pewnie nawet nie masz neostrady z tv a się wymądrzasz

    Powtarzam zostaw na 4fun.tv na 1h to ci przyjdą uprawnienia i bd działać

    Kolego czytaj TVP 1, TVP 2 i inne mają dźwięk.
    A ty o jakiś TVN-nach piszesz.
    Byle czego nie trzymam bo to lipa.
    Nawet montować mi tego się nie chce bo strata czasu a kasa żadna.
    To co oferują to jeszcze większa lipa!
    Tak że sam pomyśl nad odpowiedziami.
    A co ważniejsze autor jeszcze nie odpisał co zrobił i czy działa.
    Tak że proszę nie pisać(jak się nie znasz!!!)bo nie wiesz do kogo piszesz.

  • #11 26 Wrz 2009 17:28
    Piotre255
    Poziom 17  

    Rady typu sprawdź kartę czy dobrze włożona chipem do spodu itd nawet nie czytam bo po prostu gdy karty nie ma (tak samo też to wygląda gdyby była włożona chipem nie w tą stronę oraz by coś nie łączyło) wyskakuje komunikat że nie ma karty i nic nie odbiera.. dodam że kilka dni temu sąsiad założył to samo i mu działa od razu... siłę sygnału ma o 1 dBm mniejszą..
    Spróbuje z tym 4 fun tv na godzinę, dam znać jutro bo teraz wyjeżdżam... dzięki za rady i pozdrawiam..

  • #12 26 Wrz 2009 22:07
    dangerzone6
    Poziom 10  

    Piotre255 napisał:
    Telewizja odbiera ale niestety nie wszystkie stacje tj tvp1, tvp2, tvp religia a tvn i tvn7 mają tylko sam głos a brakuje obrazu..


    I kto tu czytać nie umie chyba ty mihal2002 literka a i tyle zmienia że tylko na TVN i TVN 7 ma dźwięk.
    A to że ci się nie chce montować to nie moja sprawa ani że uważasz że to lipa, jeśli nie znasz do końca tematu to nie wchodź w zażartą dyskusje.

    Pozdrawiam
    Dangerzone6

  • #13 27 Wrz 2009 14:24
    mariusz_1992
    Poziom 11  

    U mnie było dokładnie to samo na początku - zadzwoniłem do tp, konsultant kazał wyłączyć dekoder na 2 minuty, a po włączeniu już wszystko świeciło. Chyba mi jakoś wysłał uprawnienia przez sat czy tam internet ;] Pozdrawiam

  • #14 27 Wrz 2009 15:49
    Piotre255
    Poziom 17  

    Spróbowałem z tym włączeniem na godzinę kanału 11 (mimo że nie wierzyłem ze to pomoże) noi nie pomogło.. jak dzwoniłem do tp to różne polecenia mówił, i wyłączać sam life box, i dekoder, i wyciągać kartę, i zmieniać częstotliwości itd ale nic nie pomogło.. dziwna sytuacja..

  • #15 27 Wrz 2009 17:45
    mihal2002
    Poziom 43  

    Piotre255 napisał:
    Spróbowałem z tym włączeniem na godzinę kanału 11 (mimo że nie wierzyłem ze to pomoże) noi nie pomogło.. jak dzwoniłem do tp to różne polecenia mówił, i wyłączać sam life box, i dekoder, i wyciągać kartę, i zmieniać częstotliwości itd ale nic nie pomogło.. dziwna sytuacja..

    Ponoć w wyciąganie karty itp.nie wieżysz i nie słuchasz takich rad?
    To po co te komendy wykonywałeś?!
    Pudło pod pache i do TEPS-y na wymiane.
    Polecam reszcie telewizję z neostradą:D

  • #16 27 Wrz 2009 17:48
    Piotre255
    Poziom 17  

    mihal2002 napisał:

    Ponoć w wyciąganie karty itp.nie wieżysz i nie słuchasz takich rad?
    To po co te komendy wykonywałeś?!

    Bo mi się wydawały bardziej rozsądne niz twoje brednie o wyrzucaniu itd..
    michal2002 napisał:

    Pudło pod pache i do TEPS-y na wymiane.
    Polecam reszcie telewizję z neostradą:D

    A jednak dużo ludzi to bierze głównie dlatego ze jest telewizja gratis do neostrady..
    U mnie już wszystko działa, zalogowałem się na admina, zresetowałem wszystkie ustawienia do fabrycznych i działa..

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo