Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane clasicc 1997r światła stop nie działają

26 Wrz 2009 18:19 6282 8
  • Poziom 19  
    Witam. Proszę o pomoc. W moim renault megane nie działają w ogóle światła stop, żarowki, automat i bezpieczniki są ok. Gdzie szukać problemu.?? Gdyby ktoś miał schemat instalacji elektrycznej w tym aucie byłbym bardzo wdzięczny, z góry dzięki
  • Poziom 36  
    Tam nie ma żadnej filozofii. Na bezp. F31 jest napięcie? A dalej na wyłączniku przy pedale? Sprawdź żaróweczką.
  • Poziom 19  
    nie ma prądu ani przy pedale ani na bezpieczniku, nie wiem co jest grane tym bardziej że trzy dni temu kupiłem to auto i nie zwróciłem odrazu uwagi na światła stop

    Dodano po 1 [minuty]:

    bardzo proszę o jakiś schemat, lub rady
  • Poziom 36  
    Dziwne, bo ten bezp. zasila parę innych rzeczy. Wszystkie kontrolki działają? Np. przy otwarciu drzwi?
  • Poziom 19  
    byłem właśnie w garażu upewnić się, masz racje ten bezpiecznik zasila też inne rzeczy np tablice rozdzielczą, ale na 100% na pedale nie ma bo rozpinałem ta kostke przy pedale i nie ma tam prądu
  • Poziom 36  
    To wypalone złącze w puszce bezp. może być. Tam szukaj.
  • Poziom 19  
    ale gdyby było wypalone złącze to chyba nie działały by inne rzeczy zasilane przez ten bezpiecznik, a np z tablicą rozdzielczą jest wszystko ok
  • Poziom 36  
    Odkręć puszkę, zdejmuj kostki i oglądaj styki. Szukaj żółtego kabla (jest kilka).