Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak obiegu wody w instalacji

26 Wrz 2009 19:07 18644 22
  • Poziom 17  
    Witam, piszę do Was z nie lada problemem. Zmodyfikowałem instalację wody użytkowej w następujący sposób:
    Brak obiegu wody w instalacji
    W skrócie: w piecu zamontowałem "podkowę" grzewczą, która ogrzewa bezpośrednio wodę użytkową i dwa zawory zwrotne (oznaczone strzałkami, Z to zawory, P - pompa). Wszystko byłoby dobrze, gdyby nie fakt, że żadna z dotychczasowo wypróbowanych przeze mnie pomp nie chce wymieniać wody pomiędzy dwoma zbiornikami. Do tej pory zakładałem: pompę obiegową Grundfos o mocy zdaje się 120W
    Brak obiegu wody w instalacji
    później tego samego typu pompę innej firmy, a następnie Grundfos C.W.U. 25W
    Brak obiegu wody w instalacji
    Żadna z nich nie daje rady wymusić obiegu ciepłej wody. Prosiliśmy nawet o radę hydraulika i stwierdził, że to ma działać z powyższą pompą C.W.U., która rzekomo pompuje nawet na 3 kondygnacje w górę. Niestety dziwnym trafem u mnie akurat nie chce pompować.
    W związku z tym prosiłbym Was o radę, czy coś zmodyfikować i jaką pompę zastosować, żeby był obieg wymuszany.
    Pozdrawiam
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Poziom 37  
    Sprawdź czy zawory zwrotne są w odpowiednią stronę zamontowane oraz czy wszystkie zawory są odpowiednio ustawione.
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 17  
    Już odpowiadam
    Co do bojlera z dołu - jest to zbiornik z nagrzewnicą w postaci rury w środku, podłączaną do centralnego ogrzewania (obecnie ta nagrzewnica nie jest oczywiście używana) oraz z elektryczną pomocniczą grzałką. Ciepła woda wychodzi z niego normalnie u góry, natomiast z boku posiada on dodatkowe wyjście, do którego podłączony jest bezpiecznik ciśnieniowy na trójniku i z niego wyprowadzam również ciepłą wodę do bojlera górnego. Prócz tego posiada oczywiście dwa przyłącza do C.O.. U dołu doprowadzana jest woda zimna (jak na rysunku).
    Drugi bojler, to zwyczajny zbiornik z elektryczną grzałką - "podgrzewacz elektryczny" (w izolacji i obudowie), który ma dwa przyłącza - jednym wchodzi zimna woda, drugim wychodzi ciepła. Nie ma on podłączenia do C.O.
    Przy obiegu, który chciałbym uzyskać zakręcony jest tylko zawór zimnej wody w górnym bojlerze oraz zawór na dole, który omija podkowę grzewczą przy piecu (żeby woda płynęła przez podkowę, a nie bokiem). Nic innego nie jest zamknięte.

    Cytat:
    Przeciez ta pompa wzgledem zaworu zwrotnego jest zamontowana w zlym miejscu. Pompa powinna byc wpieta rownolegle z zaworem zwrotnym i miec przeciwny kierunek wzgledem zaworu zwrotnego.

    Nie znam się na hydraulice, w instalacji C.W.U. zawory zwrotne mam podłączone "szeregowo", instalator sprawdzał.
    Próbowałem jednak odłączać oba zawory zwrotne i pompy dalej nie wymuszają obiegu.

    Cytat:
    Sprawdź czy zawory zwrotne są w odpowiednią stronę zamontowane oraz czy wszystkie zawory są odpowiednio ustawione.

    Zawory jak i pompa zamontowane są strzałką w tę samą stronę.
    Cytat:
    Nie mozliwe ze ta pompa nie da rady jestes pewny ze uklad jest odpowietrzony?

    Znajomy instalator również tak twierdził, jednak obiegu niestety nie ma. Odpowietrzniki i zawory bezpieczeństwa są zamontowane przy obu bojlerach. Nie narysowałem ich.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 17  
    Załączam fotki.
    Brak obiegu wody w instalacji
    To jest bojler na górze. Obecnie zawór zwrotny jest odłączony, ale normalnie znajduje się na prawym trójniku, strzałką w kierunku bojlera oczywiście (tam, gdzie wchodzi biała rurka).
    Brak obiegu wody w instalacji
    Bojler na dole. Większość zaworów jest pozakręcana, gdyż na tę chwilę korzystam z tylko z górnego, ogrzewanego elektrycznie.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 17  
    Prosiłem, żeby nie zwracać uwagi na te zawory, bo obecnie korzystam tylko z górnego bojlera :) No przecież nie jestem aż tak głupi :D
    Tak jak wspomniałem wcześniej - gdy włączam obieg, wszystko jest odkręcone prócz tego zaworu, który zaznaczyłeś na Z oraz zaworu zimnej wody bojlera górnego.
    Ogrzewacz elektryczny ma pewnie gdzieś zawór zwrotny, ale ten zawór jest na pewno zgodnie z obiegiem, który chciałbym uzyskać.
  • Pomocny post
    Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 10  
    Zgadzam sie co do opini "sroka", wygląda na to że woda w ogule nie dochodzi więc jak ma krążyć???
  • Poziom 17  
    Przesyłam zdjęcie naklejki znamionowej
    Brak obiegu wody w instalacji
    Nie rozumiem, co znaczy "woda nie dochodzi". Obieg jest podłączony tak, że zamiast zimnej wody do tego ogrzewacza wchodzi woda z dołu. Zasilany zimną jest wtedy tylko dolny bojler i woda na górze normalnie płynie, gdy odkręcam kurek ciepłej, więc jak może nie dochodzić?
  • Użytkownik usunął konto  
  • Poziom 17  
    Jestem raczej lepszy z obwodów elektrycznych, ale nie widzę na tym zdjęciu, które przesłałeś powrotu wody ciepłej z górnego bojlera. Jak będzie się w nim wymieniać woda?
    Tę część z blokowaniem przepływu rozumiem, zaraz postaram się sprawdzić.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 17  
    Jest tak, jak napisałeś - podgrzewacz blokuje przepływ, właśnie sprawdziłem. Wielkie dzięki za poradę! :)
    Natomiast chodzi mi o to, żeby w tym górnym bojlerze była woda o temperaturze bliskiej temu na dole. Jeżeli podłączę tak, jak narysowałeś, to wydaje mi się, że górny bojler się będzie wychładzać (gdy nikt nie leje wody) podczas gdy w dolnym ciepła woda będzie krążyć.
    Nie można jakoś zmodyfikować tego podgrzewacza, żeby w nim też woda się wymieniała?
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Poziom 13  
    Brak obiegu wody w instalacji

    Ten zawór bezpieczeństwa to najprawdopodobniej jednocześnie zawór zwrotny który właśnie blokuje przepływ.
  • Poziom 17  
    Tak jest, właśnie go wywaliłem i działa elegancko! W poniedziałek zamontuję inny bezpiecznik na wszelki wypadek.
    Dziękuję wszystkim bardzo! :)
  • Użytkownik usunął konto  
  • Poziom 17  
    Oczywiście, będzie zawór założony i zabezpieczenie ciśnieniowe. Zawór od bojlera był cały czas zgodnie z obiegiem wymuszonym, po prostu tak mocno trzymał, że pompa nie dała rady przepchać wody. Dlatego zamierzam zastosować inny.