Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmyw. Zanussi ZW414 po wym.łożyska siln.pompy spłukującej.

RCz4 27 Wrz 2009 14:54 1758 7
  • #1 27 Wrz 2009 14:54
    RCz4
    Poziom 2  

    Wymieniłem łożysko w silniku pompy spłukującej.Przy okazji wyczyściłem wszystkie węże i filtry.Wymieniłem także programator bo stary się zacinał. Po uruchomieniu okazało się że maszyna nie pracuje prawidłowo.Pobiera wodę ale nie dochodzi ona do górnego wirnika myjki a przez dolny wirnik ledwo się sączy nie obracając go.Czy możliwe jest żeby obroty silnika pompy były zbyt niskie i czy może to być przyczyną usterki? Nadmieniam że wirnik pompy obraca się lekko bez większych oporów.Czy może być jeszcze jakaś inna przyczyna nieprawidłowości np.zbyt mała ilość pobranej wody?
    Pozdrawiam.

    0 7
  • #2 27 Wrz 2009 23:57
    wosokol
    Poziom 20  

    sprawdź model zmywarki lub podaj PNC-numer 9.........
    ale mogę się domyślać, że może masz niepodłączony lub uszkodzony kondensator silnika

    0
  • #3 30 Wrz 2009 15:19
    RCz4
    Poziom 2  

    Dziękuję za odpowiedź.
    Model zmywarki ZW 414, Typ 91172-2A.
    Kondensator jest sprawny i silnik pracuje.A dalej nie ma płukania .Jest zbyt małe ciśnienie wody tak jakby obroty pompy spłukującej były zbyt małe i mała wydajność pompy . Co prawda kondensatora nie wymieniłem lecz zmierzyłem jego pojemność - dokładnie 5µF.A poza tym gdyby nie był podłączony to silnik w ogóle by nie ruszył.
    Węże wyczyszczone i drożne.Na dodatek przy ostatniej próbie grzałka stopiła kółka koszyka.Co jeszcze sprawdzić?
    Pozdrawiam.

    0
  • #4 30 Wrz 2009 21:55
    cezet
    VIP Zasłużony dla elektroda

    Pobiera za mało wody,pompa myjąca zapowietrza się ,dlatego grzałka stopiła kołka koszyka.

    0
  • #5 30 Wrz 2009 22:00
    RCz4
    Poziom 2  

    Jaka może być przyczyna zbyt małego pobrania wody?
    Też tak myślałem i dlatego w trakcie jednej z prób dolałem wody do maszyny.
    Nic nie pomogło. W dalszym ciągu do górnego wirnika woda nie dochodziła a z dolnego tylko ciekło.Wirnik pompy jest pod wodą.Maszyna pobiera wodę do wysokości filtra siatkowego.Co dalej sprawdzić?
    Pozdrawiam

    0
  • #6 01 Paź 2009 11:09
    cezet
    VIP Zasłużony dla elektroda

    To za mało,woda musi podchodzić pod drzwi.
    Użyj szukajki-było dużo na ten temat.

    0
  • #7 04 Paź 2009 21:06
    wosokol
    Poziom 20  

    woda niekoniecznie w tej zmywarce podchodzić ma pod drzwi. może została źle złożona pompa i ma za małe obroty. ale zbyt małe obroty mogą być spowodowane uszkodzeniem stojana( przebicie na uzwojeniu) poszukaj na złomowiskach ( we Wrocławiu jest takie które zbiera części dla dłubaczy) może dostaniesz inną pompę do takiego modelu. nie powiem ci ile ma robić obrotów na minutę( może jest napisane na silniku).

    0
  • #8 04 Paź 2009 21:34
    RCz4
    Poziom 2  

    Dziękuję za podpowiedź ale znalazłem uszkodzenie.Po prostu kondensator był uszkodzony a uszkodzenie uwidaczniało się dopiero po podaniu na niego napięcia.
    Popełniłem błąd mierząc tylko pojemność kondensatora a nie jego upływność.
    Maszyna hula jak nowa.Wszystkim którzy odpowiedzieli na moje pytania bardzo dziękuję i pozdrawiam.

    0