Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z klimatyzacją.Astra G, rok 2003 silnik Z16SE

opelmr 27 Wrz 2009 16:30 2095 4
  • #1 27 Wrz 2009 16:30
    opelmr
    Poziom 2  

    --------------------------------------------------------------------------------

    Witam. Szukałem na forum. Co prawda znalazłem kilka informacji na ten temat ale dalej nie mam pojęcia o przyczynie awarii. Z góry przepraszam jeśli temat już istnieje i proszę o link.
    Ale do rzeczy. Astra G, rok 2003 silnik Z16SE. Po uruchomieniu samochodu, i po włączeniu klimatyzacji po klku minutach załącza sie wentylator chłodnicy. Na kilka sekund... po to aby za kilka minut znów się uruchomić. Dodam, że przy wyłączonej klimie wszystko OK - wentylator włącza sie po osiągnięciu temp. ponad 90 stopni. Klimatyzacja wydaje się być przy tym wydolna. Dźwięk, chyba sprężarki też słychać normalnie. Tylko ten włączający się co jakiś czas wentylator...(?)
    Proszę o poradę i podanie ew. kosztów naprawy. Pozdrawiam. Mariusz.

    0 4
  • #2 27 Wrz 2009 16:49
    emeryt2
    Poziom 42  

    Klimatyzacja /schładzanie/ ok , silnik sie nie przegrzewa, ok. , sygnalizacji usterek nie ma. O co właściwie chodzi?

    0
  • #3 27 Wrz 2009 17:38
    opelmr
    Poziom 2  

    po uruchomieniu silnika i włączeniu klimy włącza się wentylator dosłownie na sekundę i wyłącza się, sytuacja się powtarza po 0,5 min. Do tej pory tego nie było i dlatego uznałem to za usterkę. Wolę zareagować teraz zanim padnie cała klima..

    0
  • #5 27 Wrz 2009 20:46
    opelmr
    Poziom 2  

    Wielkie dzięki. I tak w moim zasięgu jest tylko sprawdzenie bezpiecznika bo na reszcie się nie znam. I tak dzięki za fatygę. Jak tylko się dowiem co jest przyczyna to dam znać na forum. Pozdrawiam. Mariusz.

    0
  Szukaj w 5mln produktów