Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

XP - router bezprzewodowy - brak internetu

alwin100 27 Wrz 2009 20:41 2279 5
  • #1 27 Wrz 2009 20:41
    alwin100
    Poziom 8  

    witam prosze o pomoc
    kupilem router Siemens gigaset SE361 WLAN
    chcialem miec internet w 2 laptopach bezprzewodowo
    ale cos nie dziala na obu komputerach jest normalnie polaczenie z siecia, pisze jaka predkosc, zasieg jest znakomity i tak dalej ale nie ma internetu. gg tez niechce sie wlaczyc, w instrukcji pisalo cos na temat konfiguracji ze po podlaczeniu routera moze byc problem z internetem i potrzebna bedzie konfiguracja ale niemam pojecia co zrobic.Prosze o pomoc[/GVideo]

    0 5
  • #2 27 Wrz 2009 20:55
    piotrekpajak
    Poziom 15  

    To że komputery widzą sieć to jedno, pytanie czy router jest połączony z siecią zewnętrzną. To jest to co trzeba skonfigurować. Zapytaj dostawcę internetu o ustawienia, niewykluczone, że trzeba będzie zmienić adres MAC routera lub u dostawcy.

    0
  • #3 27 Wrz 2009 21:34
    bugisv
    Poziom 9  

    Przeanalizuj krork po kroku instrukcje, konfiguracja nie powinna byc trudna, a jesli dalej nie bedzie dzialalo to popros o pomoc dostawce internetu

    0
  • #4 27 Wrz 2009 22:20
    alwin100
    Poziom 8  

    Odinstalowalem wszystko i jeszcze raz zainstalowalem to od nowa krok po kroku.Na samym koncu instalacji wyskoczyl komunikat ze niema polaczenia miedzy komputerem a routerem, mam wszystko odinstalowac i sprobowac jeszcze raz.Mam zresetowac router sprawdzic czy nie znajduje sie za daleko od komputera i sprobowac jeszcze raz.No i tez tak zrobilem nawet teraz podlaczylem kabel z kompa do routera i znowu na koncu okazalo sie ze niema polaczenia.Ale jak patrze na polaczenia sieciowe to mam polaczenie bezprzewodowe i lokalne na kabel ,znowu jest predkosc, dobry zasieg i niema internetu.Ale z tego teraz wynika ze to blad w instalacji, ale jak moze pisac ze niema polaczenia skoro jest.Z gory dzieki za wszystko.

    Dodano po 2 [minuty]:

    No tylko instrukcja nie jest po polsku i niewiem jak przeprowadzic konfiguracje.

    0
  • #5 27 Wrz 2009 22:31
    jasiek1
    Poziom 11  

    Witam , ja do ustawienia swojego rutera z wi fi musiałem podłączyć kabel LAN bezpośrednio do kompa i wprowadzić uzyskane od dostawcy internetu dane DNS- ów preferowany i alternatywny {tylko jeden raz} , sieć w kompie skonfigurowałem z ruterem jako bramą do internetu , bramkę VoIP również kablem LAN ale poprzez serwer wytwórcy i według instrukcji konfiguracyjnej wyrobu pilnując dokładnie co i gdzie , pozdrawiam

    0
  • #6 28 Wrz 2009 15:35
    alwin100
    Poziom 8  

    Juz wszystko okej wymienilem router na inny model i dziala bez problemu

    0
  Szukaj w 5mln produktów