Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z FIESTĄ

WojtekCTL 16 Cze 2004 12:33 845 4
  • #1 16 Cze 2004 12:33
    WojtekCTL
    Poziom 16  

    Witam !!
    Jestem posiadaczem Forda Fiesty rocznik 88. Od pewnego czasu zauważyłem bardzo dziwne zachowanie pojazdu, otóż podczas jazdy na światłach i wyrzuceniu na luz, silnik zaczyna przerywać, elektrozawór gazu "pulsuje", zaczyna świecić się kontrolka ładowania akumulatora,nie ma tego problemu podczas jazdy na benzynie. Wczoraj nawet zaczęło śmierdzieć palącymi się przewodami ,zatrzymałem się aby zdjąć przewód plusowy z akumulatora,był dośc gorący.Dojechałem do domu bez świateł,problem ustąpił.Dokonałem szczegółowych oględzin i nie ma się do czego przyczepić. Po tym włączałem światła i wszystko już było w porządku. Tydzień temu wracałem z Warszawy i po około 100km jazdy na światłach też silnik zaczął przerywać ale nie było problemu z gorącym przewodem plusowym.
    Może ktoś wie o co w tej zagadce chodzi ?
    Za zainteresowanie tematem dziękuję z góry.
    Pozdrawiam

    0 4
  • #2 17 Cze 2004 00:50
    kompleks2
    Poziom 11  

    Podmień akumulator. :idea:

    0
  • #3 17 Cze 2004 01:33
    sigi
    Spec od samochodów

    Co z kontrolką ładowania -jakiej mocy żarówki reflektorowe.

    0
  • #4 17 Cze 2004 08:51
    diag
    Spec od samochodów

    Odwieź gazownika. Masz problemy z LPG.

    0
  • #5 17 Cze 2004 10:58
    WojtekCTL
    Poziom 16  

    Żarówki są standardowe 50/55
    Może coś bliżej na temat problemu z instalacją LPG.

    0